<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>Отлагат по-високите тол такси за централната магистрала в Гърция - Asenovgrad.NET</title>
    <!--meta-->
            
          <META name="Robots" content="noindex,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="тол такси, ">
	<meta name="description" content="Няма да плащаме по-високи тол такси по централната магистрала в Гърция. Поне временно увеличението се отлага. Европейската ко">

    	<meta property="og:title" content="Отлагат по-високите тол такси за централната магистрала в Гърция - Asenovgrad.NET"/>
	<meta property="og:site_name" content="Asenovgrad.NET"/>
	<meta property="og:description" content="Няма да плащаме по-високи тол такси по централната магистрала в Гърция. Поне временно увеличението се отлага. Европейската ко" />
		<meta property="og:image" content="http://www.haskovo.net/images/news_images/2018/12/27/21183619468798860.jpg" />
		<meta property="og:url" content="http://www.asenovgrad.net/news/464096/Otlagat-po-visokite-tol-taksi-za-centralnata-magistrala-v-Garciya">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css" >
    <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/responsive-2017-edition.css?v=1545126258">
    
          <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/responsive2017-fs.css?v=1544808724">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.asenovgrad.net/feed/news" />

    			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2016/12/20/22.gif);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.asenovgrad.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Отлагат по-високите тол такси за централната магистрала в Гърция",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.asenovgrad.net/images/news_images/2018/12/27/21183619468798860.jpg",
	    "width": 750,
	    "height": 563
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.asenovgrad.net/news/464096/Otlagat-po-visokite-tol-taksi-za-centralnata-magistrala-v-Garciya"
	  },
	  "description": "&lt;p&gt;Няма да плащаме по-високи тол такси по централната магистрала в Гърция. Поне временно увеличението се отлага. Европейската комисия не дава разрешение на Гърция за по-скъпи цени.&lt;br /&gt;
За неопределено време се отлага увеличаването на пътните такси по централната магистрала в Гърция. Това заяви генералният директор на пътната компания &bdquo;Егнатия одос&ldquo; пред вестник &bdquo;Етнос&ldquo;.&lt;br /&gt;
Въпреки че още преди месеци министерството на финансите и министерството на транспорта подписаха заповед за увеличаване на тол таксите от първия ден на 2019 г. все още не са получили разрешение от Европейската комисия.&lt;br /&gt;
Новият начин на изчисляване на пътните такси предвиждаше увеличение от 66% до 150%, което не се премахва, но се отлага в очакване на решение на Европейската комисия.&lt;br /&gt;
Гърците реагираха остро с коментари пред медиите, че високата цена на бензина ограничава пътуванията, а пътните такси са &bdquo;тежко бреме&ldquo; за хората с ниски доходи.&lt;br /&gt;
http://bnr.bg&lt;/p&gt;
",
	  "datePublished": "2018-12-27",
	  	  "dateModified": "2018-12-27",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.asenovgrad.net/images/logo/asenovgrad.png",
	      "width": 926,
	      "height": 72
	    }
	  }
	}
	</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.asenovgrad.net",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.asenovgrad.net/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
                ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.asenovgrad.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.asenovgrad.net/calendar"
              class="
                auth-button
                top-button-calendar
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Asenovgrad.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_7.gif' alt="Asenovgrad.NET" class="primary-logo">
                    <img src='/images/logo/asenovgrad.png' alt="Asenovgrad.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01d.png"
								class="weather-icon"
				title="Clear" />
			<p>1
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">69%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">997 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0098/24.9007" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.asenovgrad.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.asenovgrad.net" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград" class='
      sflinks'>Асеновград</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.asenovgrad.net/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                                                                                                                                                                              <li><a href="http://www.asenovgrad.net/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
    <li class="
      no-submenu
      nosm-4
      ">
      <a href="http://www.asenovgrad.net/announces/all" title="Обяви" class='sflinks'>Обяви</a>
    </li>
    <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.asenovgrad.net/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2562" title="Най-красивите коледни базари"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/12/06/26572.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Най-красивите коледни базари">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2562" title="Най-красивите коледни базари" style="margin:0; padding:0;">Най-красивите коледни базари</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк "
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/11/10/25955.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк ">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк " style="margin:0; padding:0;">Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк </a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2560" title="Неми гиганти: най-високите статуи в света"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/11/05/25791.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Неми гиганти: най-високите статуи в света">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2560" title="Неми гиганти: най-високите статуи в света" style="margin:0; padding:0;">Неми гиганти: най-високите статуи в света</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.asenovgrad.net/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202108" title="Отключено - концерт Татарево" style="background-image:url(http://www.haskovo.net/videos/tumb/202108.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Отключено - концерт Татарево">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202108" title="Отключено - концерт Татарево" style="margin:0; padding:0;">Отключено - концерт Татарево</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202105" title="Как сгъването на хартия може да ви отведе до Луната?" style="background-image:url(http://www.haskovo.net/videos/tumb/202105.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Как сгъването на хартия може да ви отведе до Луната?">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202105" title="Как сгъването на хартия може да ви отведе до Луната?" style="margin:0; padding:0;">Как сгъването на хартия може да ви отведе до Луната?</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202104" title="Преследване на невежеството" style="background-image:url(http://www.haskovo.net/videos/tumb/202104.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Преследване на невежеството">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202104" title="Преследване на невежеството" style="margin:0; padding:0;">Преследване на невежеството</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.asenovgrad.net/recipes" title="Рецепти">Рецепти</a>
      <div class="mega_menu row" style="display: none;">
        <div class="column column_1_2">
          <ul class="blog small">
                      <li class="post">
              <a href="http://www.asenovgrad.net/recipes/15995" title="Пюре от картофи">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/03/15995.normal.jpg" alt="Пюре от картофи"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Пюре от картофи</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.asenovgrad.net/recipes/list/category/463" title="Гарнитури">
                      Гарнитури
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                                <li class="post">
              <a href="http://www.asenovgrad.net/recipes/11233" title="Лешникови курабийки">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/02/11233.normal.jpg" alt="Лешникови курабийки"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Лешникови курабийки</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.asenovgrad.net/recipes/list/category/450" title="Тестени десерти">
                      Тестени десерти
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                      </ul></div><div class="column column_1_2"><ul class="blog small">
                                    <li class="post">
              <a href="http://www.asenovgrad.net/recipes/8000" title="Котлети от сьомга на фурна">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/02/8000.normal.jpg" alt="Котлети от сьомга на фурна"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Котлети от сьомга на фурна</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.asenovgrad.net/recipes/list/category/443" title="Риба">
                      Риба
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                                <li class="post">
              <a href="http://www.asenovgrad.net/recipes/13208" title="Грис халва">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/02/13208.normal.jpg" alt="Грис халва"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Грис халва</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.asenovgrad.net/recipes/list/category/456" title="Други Десерти">
                      Други Десерти
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                              </ul>
        </div>
      </div>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.asenovgrad.net/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; min-height: 135px; padding: 0 45px 15px;"> Обява в сайт за запознанства:<br />
Търся си мъж за периода на кризата. Говоря тихо, готвя вкусно, глава не ме боли. </p>
         <a href="http://www.asenovgrad.net/jokes/529" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
  	<li style="margin-left: 0px;" class="wo-submenu"><a href="http://www.asenovgrad.net/day_pictures" title="Снимки на деня">Снимки на деня</a></li>
</ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.asenovgrad.net/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="464096">
							Отлагат по-високите тол такси за централната магистрала в Гърция
						</h1>

						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
						<ul class="social_icons clearfix">
						<li class="detail date" style="margin-top: 5px;">27-12-2018 17:00</li>
																					<li style='padding-right:10px; padding-top:5px; float:right'>
								<div style='width:174px; height:24px;'>
									<a
										href="javascript:;"
										data-id="464096"
										data-value="thumbup"
										class='
											thumbup
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											'
																					title="одобрявам"
										>
										<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
									</a>

									<a
										href="javascript:;"
										data-id="464096"
										data-value="adore"
										class="
											adore
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="обожавам"
										>
										<img src='/icons/Adore.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="464096"
										data-value="cry"
										class="
											cry
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="натъжава ме"
										>
										<img src='/icons/Cry.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="464096"
										data-value="laugh"
										class="
											laugh
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="предизвиква усмивка"
										>
										<img src='/icons/Laugh.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="464096"
										data-value="angry"
										class="
											angry
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="ядосва ме"
										>
										<img src='/icons/Furious.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="464096"
										data-value="wonder"
										class="
											wonder
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="удивява ме"
										>
										<img src='/icons/Wondered.png' border=0  height="24" width="24">
									</a>
								</div>
							</li>
							<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
								0
							</li>
															<li
								
								style='
									padding-right: 10px;
									padding-top: 5px;
									float: right;'
								class="like-button"
								data-id="464096"
								data-model="App\Models\News"
								title= 'Трябва да сте регистриран и влзнал потребител, за да добавите в любими' >
								<a href='/auth/login'>
								<i
									class="fa fa-heart-o"
									style="font-size: 1.7em;"></i>
									</a>
									 
							</li>
							 <li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' >
								0
							</li>
														<!-- <li style='padding-left:10px; float:right;'>
								<a href='javascript:;' id="button-464096-vote-down" class="commentButton news_vote_button" style='float:left' data-value="-1" data-id="464096">
									<i class="fa fa-thumbs-down" style="color:red; font-size: 26px"></i>
								</a>
								<span id="news-464096-vote-down" class='vote_number'  style='color:#000; float: left;  font-size: 16px;  padding-top: 5px;  padding-left: 5px;'>0</span>
							</li>
						<li style="float:right;">
								<a href='javascript:;' id="button-464096-vote-up" class="commentButton news_vote_button left" style='float:left' data-value="1" data-id="464096">
									<i class="fa fa-thumbs-up" style="color:green; font-size: 26px"></i>
								</a>
								<span id="news-464096-vote-up"  class='vote_number' style='color:#000; float: left;  font-size: 16px;  padding-top: 5px;  padding-left: 5px;'>0</span>
							</li>
							 -->
							<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
								<img src='/images/loading.gif'>
							</li>

							<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
								Вече сте гласувал/а!
							</li>
						</ul>
						</div>

																					<div class="single-image-cont">
																			<ul>
																																				<li style="width:710px; position:relative;" class='mobile_image'>
																												
														<a  title=" Отлагат по-високите тол такси за централната магистрала в Гърция " class="magnific">
															<img
																src="http://www.haskovo.net//images/news_images/2018/12/27/21183619468798860.jpg"
																class="magnific"
																rel="magnific"
																alt=" Отлагат по-високите тол такси за централната магистрала в Гърция "
																width="500" />
															
																													</a>
													</li>
																																	</ul>
																	</div>
																			<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/50/Kardzhali"
									title="Кърджали">
																			Кърджали
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p>Няма да плащаме по-високи тол такси по централната магистрала в Гърция. Поне временно увеличението се отлага. Европейската комисия не дава разрешение на Гърция за по-скъпи цени.<br />
За неопределено време се отлага увеличаването на пътните такси по централната магистрала в Гърция. Това заяви генералният директор на пътната компания &bdquo;Егнатия одос&ldquo; пред вестник &bdquo;Етнос&ldquo;.<br />
Въпреки че още преди месеци министерството на финансите и министерството на транспорта подписаха заповед за увеличаване на тол таксите от първия ден на 2019 г. все още не са получили разрешение от Европейската комисия.<br />
Новият начин на изчисляване на пътните такси предвиждаше увеличение от 66% до 150%, което не се премахва, но се отлага в очакване на решение на Европейската комисия.<br />
Гърците реагираха остро с коментари пред медиите, че високата цена на бензина ограничава пътуванията, а пътните такси са &bdquo;тежко бреме&ldquo; за хората с ниски доходи.<br />
http://bnr.bg</p>

									
																													
																																									
																														
																				
																				
																			 																											</div>
							</div>
																											</div>
																		<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
									<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
														</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/464096/Otlagat-po-visokite-tol-taksi-za-centralnata-magistrala-v-Garciya" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
					
					<div id="comments_list">
						<ul id="comments_list">
														  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&464096"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="NKxjXjumO6k6TofR3kJFJDStECsJ9fBDzRpPZwPz">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="464096" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey="6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4"
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Asenovgrad.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

											</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
						
			
				</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Кърджали">
					<h4 class="box_header">Още новини от  Кърджали </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
													<li class="post">
								<a href="http://www.asenovgrad.net/news/464106/Pametnik-cheshma-za-zhertvite-na-t.nar.-vazroditelen-proces-beshe-otkrita-v-Gruevo" title="Паметник-чешма за жертвите на т.нар. възродителен процес беше открита в Груево">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/28/thumb-70547734373435376.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.asenovgrad.net/news/464106/Pametnik-cheshma-za-zhertvite-na-t.nar.-vazroditelen-proces-beshe-otkrita-v-Gruevo" tppabs="http://www.asenovgrad.net/news/464106/Pametnik-cheshma-za-zhertvite-na-t.nar.-vazroditelen-proces-beshe-otkrita-v-Gruevo" title="Паметник-чешма за жертвите на т.нар. възродителен процес беше открита в Груево">Паметник-чешма за жертвите на т.нар. възродителен процес беше открита в Груево</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 1 час
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.asenovgrad.net/news/464105/Obsthina-Ardino-sthe-vodosnabdi-3-naseleni-mesta" title="Община Ардино ще водоснабди 3 населени места">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/28/thumb-99306855586497120.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.asenovgrad.net/news/464105/Obsthina-Ardino-sthe-vodosnabdi-3-naseleni-mesta" tppabs="http://www.asenovgrad.net/news/464105/Obsthina-Ardino-sthe-vodosnabdi-3-naseleni-mesta" title="Община Ардино ще водоснабди 3 населени места">Община Ардино ще водоснабди 3 населени места</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 1 час
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.asenovgrad.net/news/464104/Valo-Puykata-s-alibi-za-bankoviya-obir-v-Kardzhali-" title="Вальо Пуйката с алиби за банковия обир в Кърджали ">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/28/thumb-91445094537688416.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.asenovgrad.net/news/464104/Valo-Puykata-s-alibi-za-bankoviya-obir-v-Kardzhali-" tppabs="http://www.asenovgrad.net/news/464104/Valo-Puykata-s-alibi-za-bankoviya-obir-v-Kardzhali-" title="Вальо Пуйката с алиби за банковия обир в Кърджали ">Вальо Пуйката с алиби за банковия обир в Кърджали </a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 1 час
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.asenovgrad.net/news/464103/3-byust-pametnika-sthe-smenyat-svoeto-mestopolozhenie-v-Kardzhali" title="3 бюст-паметника ще сменят своето местоположение в Кърджали">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/28/thumb-69171184975095096.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.asenovgrad.net/news/464103/3-byust-pametnika-sthe-smenyat-svoeto-mestopolozhenie-v-Kardzhali" tppabs="http://www.asenovgrad.net/news/464103/3-byust-pametnika-sthe-smenyat-svoeto-mestopolozhenie-v-Kardzhali" title="3 бюст-паметника ще сменят своето местоположение в Кърджали">3 бюст-паметника ще сменят своето местоположение в Кърджали</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 1 час
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.asenovgrad.net/news/464097/-272-akta-za-328-600-lv.-e-sastavila-za-2018-g.-Inspekciyata-po--truda-v-Kardzhali" title=" 272 акта за 328 600 лв. е съставила за 2018 г. Инспекцията по  труда в Кърджали">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/28/thumb-26376979609439148.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.asenovgrad.net/news/464097/-272-akta-za-328-600-lv.-e-sastavila-za-2018-g.-Inspekciyata-po--truda-v-Kardzhali" tppabs="http://www.asenovgrad.net/news/464097/-272-akta-za-328-600-lv.-e-sastavila-za-2018-g.-Inspekciyata-po--truda-v-Kardzhali" title=" 272 акта за 328 600 лв. е съставила за 2018 г. Инспекцията по  труда в Кърджали"> 272 акта за 328 600 лв. е съставила за 2018 г. Инспекцията по  труда в Кърджали</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 1 час
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.asenovgrad.net/news/464094/ZHelyaznata-carkva-chestva-hramov-praznik" title="Желязната църква чества храмов празник">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/27/thumb-76764145105611536.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.asenovgrad.net/news/464094/ZHelyaznata-carkva-chestva-hramov-praznik" tppabs="http://www.asenovgrad.net/news/464094/ZHelyaznata-carkva-chestva-hramov-praznik" title="Желязната църква чества храмов празник">Желязната църква чества храмов празник</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 15 часа
																			</li>
								</ul>
							</li>
												</ul>
					</div>
					</div>
</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
			<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header ">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/461079/Posrednici-sabirat-danni-za-tol-taksite.-Presata" title="Посредници събират данни за тол таксите. Пресата">Посредници събират данни за тол таксите. Пресата</a> <span class="news-date-mark">02.11.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/454157/Otpadat-bukvite-ot-registracionnite-nomera" title="Отпадат буквите от регистрационните номера?">Отпадат буквите от регистрационните номера?</a> <span class="news-date-mark">29.06.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/427468/6-oferti-i-3-zhalbi-v-targa-za-200-miliona-za-tol-sistemata" title="6 оферти и 3 жалби в търга за 200 милиона за тол системата">6 оферти и 3 жалби в търга за 200 милиона за тол системата</a> <span class="news-date-mark">19.05.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/413936/Ekspert-ot-SBA--Bez-tol-taksi-darzhavata-gubi-pari" title="Експерт от СБА: Без тол такси държавата губи пари">Експерт от СБА: Без тол такси държавата губи пари</a> <span class="news-date-mark">04.01.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/413596/Na-29-dekemvri-API-pusna-skandalna-porachka-za-200-mln.-s-kraen-srok-do-5-yanuari" title="На 29 декември АПИ пусна скандална поръчка за 200 млн. с краен срок до 5 януари">На 29 декември АПИ пусна скандална поръчка за 200 млн. с краен срок до 5 януари</a> <span class="news-date-mark">31.12.2016</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/396631/TOL-sistemata-se-otlaga--nova-zhalba-spira-porachkata" title="ТОЛ-системата се отлага, нова жалба спира поръчката">ТОЛ-системата се отлага, нова жалба спира поръчката</a> <span class="news-date-mark">19.07.2016</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/395366/Vlizat-v-sila-tol-taksite-za-vhod-v-Garciya-prez-Kulata" title="Влизат в сила тол таксите за вход в Гърция през Кулата">Влизат в сила тол таксите за вход в Гърция през Кулата</a> <span class="news-date-mark">07.07.2016</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.asenovgrad.net/videos/202055/yann-tiersen-koad" title="Yann Tiersen - Koad ">
                    <img src="http://www.haskovo.net/videos/tumb/202055.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.asenovgrad.net/videos/202055/yann-tiersen-koad" title="Yann Tiersen - Koad " title="Yann Tiersen - Koad ">Музика – Yann Tiersen - Koad </a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.asenovgrad.net/news/464033/Eto-koi-asenovgradski-sela-sthe-posetyat-mobilnite-policeyski-ekipi-prez-yanuari"
        title="Ето кои асеновградски села ще посетят мобилните полицейски екипи през януари"
        style="background-image:url(/images/news_images/2018/12/26/thumb-20390429665287956.jpg);"
        class="most-readed-image-link">
                  <img src="/images/trans.png" alt="Ето кои асеновградски села ще посетят мобилните полицейски екипи през януари" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1006" style='padding: 0px;'>1006</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/464033/Eto-koi-asenovgradski-sela-sthe-posetyat-mobilnite-policeyski-ekipi-prez-yanuari" title="Ето кои асеновградски села ще посетят мобилните полицейски екипи през януари" style='font-size: 14px;'>Ето кои асеновградски села ще посетят мобилните полицейски екипи през януари</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.asenovgrad.net/news/464021/Desislava-Ivancheva--Nikoga-ne-sam-iskala-pari-ot-Vaklin.-Pregled-na-pechata"
        title="Десислава Иванчева: Никога не съм искала пари от Ваклин. Преглед на печата"
        style="background-image:url(/images/news_images/2018/12/25/thumb-83937125787604608.jpg);"
        class="most-readed-image-link">
                  <img src="/images/trans.png" alt="Десислава Иванчева: Никога не съм искала пари от Ваклин. Преглед на печата" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1" style='padding: 0px;'>1 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/464021/Desislava-Ivancheva--Nikoga-ne-sam-iskala-pari-ot-Vaklin.-Pregled-na-pechata" title="Десислава Иванчева: Никога не съм искала пари от Ваклин. Преглед на печата" style='font-size: 14px;'>Десислава Иванчева: Никога не съм искала пари от Ваклин. Преглед на печата</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/pages/Asenovgradnet/379945688702151  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Asenovgradnet/379945688702151">Asenovgrad.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	<div class='widget horoscope-cont'>
  <h4 class="box_header">Хороскоп за 28.12.2018</h4>
  <div class="page_margin_top">
    <div class="horoscope-signs-cont">
            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(1)" style="float:left;" title="Овен"><img src="/uploads/zodiac/2016/06/01/1.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Овен" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(2)" style="float:left;" title="Телец"><img src="/uploads/zodiac/2016/06/01/2.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Телец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(3)" style="float:left;" title="Близнаци"><img src="/uploads/zodiac/2016/06/01/3.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Близнаци" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(4)" style="float:left;" title="Рак"><img src="/uploads/zodiac/2016/06/01/4.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Рак" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(5)" style="float:left;" title="Лъв"><img src="/uploads/zodiac/2016/06/01/5.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Лъв" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(6)" style="float:left;" title="Дева"><img src="/uploads/zodiac/2016/06/01/6.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Дева" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(7)" style="float:left;" title="Везни"><img src="/uploads/zodiac/2016/06/01/7.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Везни" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(8)" style="float:left;" title="Скорпион"><img src="/uploads/zodiac/2016/06/01/8.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Скорпион" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(9)" style="float:left;" title="Стрелец"><img src="/uploads/zodiac/2016/06/01/9.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Стрелец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(10)" style="float:left;" title="Козирог"><img src="/uploads/zodiac/2016/06/01/10.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Козирог" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(11)" style="float:left;" title="Водолей"><img src="/uploads/zodiac/2016/06/01/11.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Водолей" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(12)" style="float:left;" title="Риби"><img src="/uploads/zodiac/2016/06/01/12.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Риби" /></a>
        </div>
      </div>          </div>
    <div class="horoscope-help-text">
      Моля, изберете зодия
    </div>
    <div id="horoscope_container" style="display:none;margin-top:9px;margin-bottom:10px;">
            <div id="horoscope_1" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/1/Oven"><strong>Овен</strong> 
        <img src="/uploads/zodiac/2016/06/01/1.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">В случай, че ви се наложи да работите в нова сфера не се колебайте да потърсите компетентен съвет. Сдържаността ви би била напълно излишна. Обърнете внимание на здравето си. Можете да се предпазите от сериозни проблеми, ако потърсите навременен съвет от специалист. Неочаквана финансова придобивка.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="13285" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_1_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13285" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/1/Oven" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_2" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/2/Telec"><strong>Телец</strong> 
        <img src="/uploads/zodiac/2016/06/01/2.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">С конкретни действия ще свършите навреме предвиденото и ще се подготвите с необходимия ресурс за новостите в живота ви. Никой не ви обещава лесни и бързо печалби, но с подходящите действия и хора ще разработите проектите си, от където ще дойдат и средствата. Спазете обещанията си пред партньора, за да не го разочаровате.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="13286" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_2_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13286" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/2/Telec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_3" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/3/Bliznaci"><strong>Близнаци</strong> 
        <img src="/uploads/zodiac/2016/06/01/3.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Съществен детайл, навреме коригиран ще направи работата ви по-ефективна и полезна за повече хора. Отговорното ви отношение и самодисциплина ви правят предпочитани партньори, нещо повече. На много от вас ще бъдат поверени ръководни позиции, което освен всичко друго и задължава. Подобряване на здравословното ви състояние.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="13287" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_3_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13287" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/3/Bliznaci" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_4" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/4/Rak"><strong>Рак</strong> 
        <img src="/uploads/zodiac/2016/06/01/4.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Без изненади ще премине деня ви. Емоциите няма да ви владеят прекалено, поради занижените ви амбиции. Успехът изисква да станете повече организирани и старателни в работата си. Бизнес-новина или друга важна вест ще повиши настроението ви и ще ви подтикне към активност, за да не пропуснете момента.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="13288" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_4_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13288" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/4/Rak" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_5" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/5/Lav"><strong>Лъв</strong> 
        <img src="/uploads/zodiac/2016/06/01/5.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">С практични действия и акцентирайки върху най-важното за вас, ще направите деня си успешен. Пътуванията, на близко или далече са част от програмата за някои от вас, други ще приключват започнат проект, което може да означава и привеждането му в действие. За любовта си трябва да положите повече грижи, за да избегнете риска от раздели.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="13289" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_5_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13289" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/5/Lav" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_6" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/6/Deva"><strong>Дева</strong> 
        <img src="/uploads/zodiac/2016/06/01/6.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще се освободите от всичките си проблеми, ако насочите енергията си в правилната посока. Освободете се от негативните си мисли и добронамерено погледнете към бъдещето си. Погрижете се за себе си и се заемете с неща, които ви карат да се чувствате добре. Семейството ще ви подкрепи и с постигнатото ще се гордеете всички.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="13290" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_6_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13290" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/6/Deva" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_7" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/7/Vezni"><strong>Везни</strong> 
        <img src="/uploads/zodiac/2016/06/01/7.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Съдбата ви дава шанс отново да станете победители. Бъдете по-гъвкави при договаряне и по-умерени в претенциите си. Не искайте всичко наведнъж. Изявите в деловата сфера ще се отразят благотворно и на личния ви живот. Доброто ви настроение ще направи и другите щастливи.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="13291" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_7_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13291" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/7/Vezni" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_8" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/8/Skorpion"><strong>Скорпион</strong> 
        <img src="/uploads/zodiac/2016/06/01/8.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще посветите от времето си на задача, чиито срок за приключване е днес. Може би в известна степен други, които търсят компанията ви ще се почувстват ощетени, но отговорностите ви са с предимство. Без усилия ще решите спорен въпрос, за някои свързан с финанси, за други с лични взаимоотношения.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="13292" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_8_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13292" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/8/Skorpion" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_9" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/9/Strelec"><strong>Стрелец</strong> 
        <img src="/uploads/zodiac/2016/06/01/9.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Работата ви днес ще бъде спокойна и затова се радвате на добри резултати като цяло. Не очаквате прекалено много от дадено събитие и това ви предпазва от разочарование. Срещате разбиране от страна на близък човек за нещо, което отдавна ви интересува. Вечерта ще е най-добре да си починете, тъй като едва ли ще сте в състояние да се заемете със сериозни неща.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="13293" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_9_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13293" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/9/Strelec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_10" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/10/Kozirog"><strong>Козирог</strong> 
        <img src="/uploads/zodiac/2016/06/01/10.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще бъдете претрупани с работа, но това пък ще ви осигури така желаните средства и ще донесе на семейството ви повече придобивки.С лекота ще избегнете назряващ конфликт с ваш близък човек. Покажете му, че го цените и сте готови на жертви в името на нещото, което ви свързва.Намерете време за почивка, за да балансирате напрежението.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="13294" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_10_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13294" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/10/Kozirog" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_11" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/11/Vodoley"><strong>Водолей</strong> 
        <img src="/uploads/zodiac/2016/06/01/11.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Динамично ще се развиват събитията около вас и това може да измори. Адекватното ви присъствие и готовността ви за реакция ще бъде важно не само за вас, но и за хората, с които работите. Разчитайте на способностите си. Приемете и доброто, което ще ви се даде.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="13295" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_11_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13295" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/11/Vodoley" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_12" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/12/Ribi"><strong>Риби</strong> 
        <img src="/uploads/zodiac/2016/06/01/12.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">В домашна обстановка ще си починете от напрежението и ще се радвате на любимите си хора. Нищо не може да ви създаде този юут, както семейството. Мислете позитивно и гледайте на живата от към приятната му страна. На повечето от вас ще им се даде да опитат късмета си в други дейности, извън обичайните.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="13296" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_12_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.12.2018</span> <a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13296" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/12/Ribi" class="more active">Виж подробна информация</a>
      </div>
          </div>
  </div>
</div>
	<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.asenovgrad.net/jokes/read/21129" title="- Сара, какво хубаво палто. Колко даде за него?
- Два.
- Какво два?
- Два пъти..." style="text-decoration: none;">- Сара, какво хубаво палто. Колко даде за него?<br />
- Два.<br />
- Какво два?<br />
- Два пъти...</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.asenovgrad.net/news/464094/ZHelyaznata-carkva-chestva-hramov-praznik'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.asenovgrad.net/news/464094/ZHelyaznata-carkva-chestva-hramov-praznik'>Желязната църква чества храмов празник</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='http://www.asenovgrad.net/news/464097/-272-akta-za-328-600-lv.-e-sastavila-za-2018-g.-Inspekciyata-po--truda-v-Kardzhali'> 272 акта за 328 600 лв. е съставила за 2018 г. Инспекцията по  труда в Кърджали</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='http://www.asenovgrad.net/news/464097/-272-akta-za-328-600-lv.-e-sastavila-za-2018-g.-Inspekciyata-po--truda-v-Kardzhali'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <link rel="stylesheet" type="text/css" href="/css/popup.css">
 <link rel="stylesheet" type="text/css" href="/css/news_table.css">
 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Asenovgradnet/379945688702151&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
<style>
.thumb_opacity
{
	opacity:0.3;
}
.thumb_opacity:hover
{
	opacity:1;
}
.tumb_float
{
	float:left; margin-right:5px;
}
</style>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Автентичната тъпота всеки път надминава изкуствения интелект. - Тери Пратчет</em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/53178" title="" style="background-image:url(/uploads/announces/2018/12/10/26639.normal.jpeg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/53178" title="Работа като дистрибутор, може и без книжка" class="link-with-text">Работа като дистрибутор, може и без книжка</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/53161" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/53161" title="Търсим шофьор-опаковчик" class="link-with-text">Търсим шофьор-опаковчик</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/53015" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/53015" title="счетоводни услуги" class="link-with-text">счетоводни услуги</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/52990" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/52990" title="Детегледачка" class="link-with-text">Детегледачка</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/52953" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/52953" title="Предлагам работа за сервитьор /сервитьорка/" class="link-with-text">Предлагам работа за сервитьор /сервитьорка/</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/52896" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/52896" title="Търсим шивачки" class="link-with-text">Търсим шивачки</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/52804" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/52804" title="ПРЕДЛАГА РАБОТА ЗА ЗАВАРЧИЦИ И МОНТАЖНИЦИ" class="link-with-text">ПРЕДЛАГА РАБОТА ЗА ЗАВАРЧИЦИ И МОНТАЖНИЦИ</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/52748" title="" style="background-image:url(/uploads/announces/2018/10/23/25376.normal.jpeg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/52748" title="Чисто нови акумулатори с валидна гаранция" class="link-with-text">Чисто нови акумулатори с валидна гаранция</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/52619" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/52619" title="Живачни термометри" class="link-with-text">Живачни термометри</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.asenovgrad.net/announces/52536" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.asenovgrad.net/announces/52536" title="Предлага работа в производство на битова техника, осигурен транспорт" class="link-with-text">Предлага работа в производство на битова техника, осигурен транспорт</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.asenovgrad.net/recipes/7388" title="Лефер върху магданоз и авокадо">
          <img src="http://www.asenovgrad.net/uploads/recipes/2015/04/02/7388.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.asenovgrad.net/recipes/7388" title="Лефер върху магданоз и авокадо">Лефер върху магданоз и авокадо</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.asenovgrad.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Asenovgrad.NET</h4>
  <p class="padding_top_bottom_25">Asenovgrad.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Asenovgrad.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Красимира Нешева </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 539 734 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.asenovgrad.net/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград">Асеновград</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/announces/all" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="http://escom.bg" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.asenovgrad.net/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Етичен кодекс">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.asenovgrad.net/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.asenovgrad.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
            <a href="http://www.tyxo.bg/?6314" title="Tyxo.bg counter" target="_blank">
                      <script language="JavaScript" type="text/javascript">
<!--
var d=document;d.write('<img width=1 height=1 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/6314?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" />');
//-->
                </script>
        <img src="http://cnt.tyxo.bg/6314" width=1 height=1 border=0 alt="Tyxo.bg counter"></a> 
        

<!-- kardjali -->
<!-- smolyan -->
<!-- pyrvomai -->
<!-- asenovgrad-->
<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?127682" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/127682?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?127682" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/127682" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
<!-- dimtirovgrad -->

<!-- haskovo.net -->

<!-- pernik -->
          </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1519394372"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1541584901"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.asenovgrad.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = '6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4'; // RE_CAPTCHA2_PUBLIC
		var TOKEN = 'NKxjXjumO6k6TofR3kJFJDStECsJ9fBDzRpPZwPz';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.asenovgrad.net/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = 'NKxjXjumO6k6TofR3kJFJDStECsJ9fBDzRpPZwPz';
var news_id = "464096";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.asenovgrad.net/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
		<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
		<!-- Latest compiled and minified JavaScript -->
		<script src="/bootstrap/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/js/bootbox.min.js"></script>
		<!-- facebook like box popup-->
		<script src="/js/js.cookie.js"></script>
		<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
		<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
		<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
		<script type="text/javascript">
		$(function ($) {
			$('[data-toggle="tooltip"]').tooltip()
		})
		var current_loading = 0;
		$(function () {
			$("#post-gallery").magnificPopup({
						delegate: ".magnific",
						type: "image",
						gallery: {
								enabled: true
						}
				});
		});

			$(document).ready(function()
			{
			/*
				if (are_cookies_enabled())
				{
					if (!Cookies.get('visited'))
					{
						Cookies.set('visited', 'true', { expires: 30, path: '/' });
						$.colorbox({width:"400px", inline:true, href:"#exestylepopups"});
					}
			}
				 */

				$(".news_vote_button").click(function()
				{
					if (current_loading == 0)
					{
						if (are_cookies_enabled())
						{
							$id = $(this).attr("data-id");
							if (!Cookies.get('news_vote_'+$id))
							{
								current_loading = 1;
								$(".news_vote_loading").show();
								$value = $(this).attr("data-value");
								$.get('/newsVote/'+$id+'/'+$value,{},function(result)
								{
									if(result.success)
									{
										$("."+$value).removeClass("thumb_opacity");

										$('#news-vote-total').html(result.voteTotal);
										Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });

										$(".news_vote_loading").fadeOut();
										current_loading = 0;

									 } else {
											$(".news_vote_already_voted").show().delay(1000).fadeOut();
									 }
								},'json')
							}  else {
								$(".news_vote_already_voted").show().delay(1000).fadeOut();
							}
						} else {
							alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
						}
					}
				})
			});
		</script>

		<script type="text/javascript">
      $( function( )
      {
        $( '.like-button' )
        .click( function( )
        {
          var oO = $( this );
          var oData = {
            'id': oO.attr("data-id"),
            'model': oO.attr("data-model")
          }
          
          $.post( 'http://www.asenovgrad.net/ajax/toggle-favourite', oData, function( res )
          {
            if( res.status == 200 ) {
              if( res.favourite ) {
                oO.find( 'i.fa' )
                .addClass( 'fa-heart' )
                .removeClass( 'fa-heart-o' )
                .attr( 'title' , 'В любими' );
              } else {
                oO.find( 'i.fa' )
                .removeClass( 'fa-heart' )
                .addClass( 'fa-heart-o' )
                .attr( 'title' , 'Добави в любими' );
              }
            } else {
              console.log( res );
            }
          });
        });
      });
</script>		
<script src="/js/audiojs/audio.min.js"></script>
<script>
audiojs.events.ready(function() {
			var as = audiojs.createAll();

});
</script>

  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.asenovgrad.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
