<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>АРДА замина за Горна Оряховица - Asenovgrad.NET</title>
    <!--meta-->
            
          <META name="Robots" content="index,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="ФК Арда, ">
	<meta name="description" content="АРДА&nbsp;проведе&nbsp;последното си занимание на клубния стадион&nbsp;в Кърджали,&nbsp;преди&nbsp;утрешния&nbsp;мач&nbsp;с&nbsp;Локомотив Горн">
    	<meta property="og:title" content="АРДА замина за Горна Оряховица - Asenovgrad.NET"/>
	<meta property="og:site_name" content="Asenovgrad.NET"/>
	<meta property="og:description" content="АРДА&nbsp;проведе&nbsp;последното си занимание на клубния стадион&nbsp;в Кърджали,&nbsp;преди&nbsp;утрешния&nbsp;мач&nbsp;с&nbsp;Локомотив Горн" />
			<meta property="og:image" content="http://img.haskovo.net/images/news_images/2019/03/17/19591638534283264.jpg" />
		<meta property="og:url" content="http://www.asenovgrad.net/news/468656/ARDA-zamina-za-Gorna-Oryahovica">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css?v=1547822046" >
    <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/responsive-2017-edition.css?v=1551188277">
    
          <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/responsive2017-fs.css?v=1547483504">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.asenovgrad.net/feed/news" />

    <style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}
</style>
			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	</style>
    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2017/12/04/87.jpeg);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.asenovgrad.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "АРДА замина за Горна Оряховица",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.asenovgrad.net/images/news_images/2019/03/17/19591638534283264.jpg",
	    "width": 750,
	    "height": 563
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.asenovgrad.net/news/468656/ARDA-zamina-za-Gorna-Oryahovica"
	  },
	  "description": "&lt;p&gt;АРДА&nbsp;проведе&nbsp;последното си занимание на клубния стадион&nbsp;в Кърджали,&nbsp;преди&nbsp;утрешния&nbsp;мач&nbsp;с&nbsp;Локомотив Горна Оряховица.&lt;/p&gt;

&lt;p&gt;Всички футболисти се включиха, с изключение на&nbsp;Деян Лозев, който е с&nbsp;лека травма&nbsp;и&nbsp;се подготвяше&nbsp;под зоркия поглед на&nbsp;кондиционния треньор Антон Дончев.&lt;/p&gt;

&lt;p&gt;След тренировката на АРЕНА АРДА, групата от 19 футболисти, водени от&nbsp;старши треньора Стамен Белчев замина за&nbsp; Горна Оряховица.&lt;/p&gt;

&lt;p&gt;Капитанът Пламен Крумов ще е&nbsp;на разположение на&nbsp;треньора,&nbsp;след&nbsp;наказание.&lt;/p&gt;

&lt;p&gt;Кърджалийският тим гостува на Локомотив,&nbsp; а&nbsp;мачът&nbsp;от 21-ви &nbsp;кръг&nbsp;на Втора лига е на едноименния стадион на домакините&nbsp;от&nbsp;17.30 ч. на 18 март (понеделник).&lt;/p&gt;

&lt;p&gt;Фен клубът&nbsp;на&nbsp;АРДА също се организира&nbsp;за&nbsp;предстоящия двубой.&nbsp;Пътуването ще бъде&nbsp;с лични автомобили.&nbsp;Тръгва&nbsp;се в&nbsp;11:30 часа&nbsp;от&nbsp;АРЕНА АРДА. Цената за членове&nbsp;на фен клуба&nbsp;е 25 лева,&nbsp;а за всички&nbsp;останали е 35 лева,&nbsp;в двете посоки.&lt;/p&gt;

&lt;p&gt;&bdquo;При повишен интерес&nbsp;имаме готовност и за автобусен превоз, който ще ни бъде подсигурен от EMS TOUR . Всички желаещи да присъстват на мача могат да ми позвънят на телефон&nbsp;0889 73 50 79&nbsp;. Денят е делничен и това ни поставя в трудна ситуация, за това предварително искам да&nbsp;благодаря на тези,&nbsp;който ще подкрепят отбора на място. Само АРДА&ldquo;, каза&nbsp;Бейтула Кумит, председател на&nbsp;Фен клуба на АРДА.&lt;/p&gt;

&lt;p&gt;Ето и цялата група на АРДА:&lt;/p&gt;

&lt;p&gt;ВРAТАРИ:&nbsp;&lt;br /&gt;
ИВАН КАРАДЖОВ, ВЕСЕЛИН ГАНЕВ&lt;/p&gt;

&lt;p&gt;ЗАЩИТНИЦИ:&nbsp;&lt;br /&gt;
ПЛАМЕН КРУМОВ, РУМЕН САНДЕВ, АТАНАС КРЪСТЕВ,АРХАН ИСУФ,&nbsp; ВАСИЛ ДОБРЕВ&lt;/p&gt;

&lt;p&gt;ПОЛУЗАЩИТНИЦИ И НАПАДАТЕЛИ:&nbsp;&lt;br /&gt;
ВЕСЕЛИН МАРЧЕВ, ИВАН КОКОНОВ, ВЕНЦИСЛАВ БЕНГЮЗОВ, ВЪЛЧАН ЧАНЕВ, ПЕТЪР ХРИСТОВ, &nbsp;АХМЕД ОСМАН, МИТКО ПЛАХОВ, ЛУКАС МАРТИНС, ИВАЙЛО НАЙДЕНОВ, ЕРАЙ КАРАДАЙЪ, ДИМИТЪР ЗАКОНОВ, ВЕНЦИСЛАВ ХРИСТОВ&lt;/p&gt;

&lt;p&gt;Кърджали бг вести&lt;/p&gt;
",
	  "datePublished": "2019-03-17",
	  	  "dateModified": "2019-03-17",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.asenovgrad.net/images/logo/asenovgrad.png",
	      "width": 926,
	      "height": 72
	    }
	  }
	}
	</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.asenovgrad.net",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.asenovgrad.net/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
                ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.asenovgrad.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.asenovgrad.net/calendar"
              class="
                auth-button
                top-button-calendar
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Asenovgrad.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_7.gif' alt="Asenovgrad.NET" class="primary-logo">
                    <img src='/images/logo/asenovgrad.png' alt="Asenovgrad.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01n.png"
								class="weather-icon"
				title="Clear" />
			<p>18
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">33%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">986 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0098/24.9007" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                        
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.asenovgrad.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.asenovgrad.net" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград" class='
      sflinks'>Асеновград</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.asenovgrad.net/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                                                                                                                                                                              <li><a href="http://www.asenovgrad.net/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
          <li class="
        no-submenu
        nosm-4
        ">
        <a href="http://www.asenovgrad.net/ads" title="Обяви" class='sflinks'>Обяви</a>
      </li>
        <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.asenovgrad.net/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/02/27/27427.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Пет любопитни факта за чудото Антарктида">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида" style="margin:0; padding:0;">Пет любопитни факта за чудото Антарктида</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2562" title="Най-красивите коледни базари"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/12/06/26572.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Най-красивите коледни базари">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2562" title="Най-красивите коледни базари" style="margin:0; padding:0;">Най-красивите коледни базари</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк "
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/11/10/25955.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк ">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк " style="margin:0; padding:0;">Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк </a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.asenovgrad.net/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202687" title="Нечуваната история на Давид и Голиат" style="background-image:url(http://www.haskovo.net/videos/tumb/202687.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Нечуваната история на Давид и Голиат">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202687" title="Нечуваната история на Давид и Голиат" style="margin:0; padding:0;">Нечуваната история на Давид и Голиат</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202686" title="Коя държава прави най-много добро за света?" style="background-image:url(http://www.haskovo.net/videos/tumb/202686.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Коя държава прави най-много добро за света?">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202686" title="Коя държава прави най-много добро за света?" style="margin:0; padding:0;">Коя държава прави най-много добро за света?</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202684" title="Нов скандал заради незаконна сделка с общинско жилище" style="background-image:url(http://www.haskovo.net/videos/tumb/202684.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Нов скандал заради незаконна сделка с общинско жилище">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202684" title="Нов скандал заради незаконна сделка с общинско жилище" style="margin:0; padding:0;">Нов скандал заради незаконна сделка с общинско жилище</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.asenovgrad.net/recipes" title="Рецепти">Рецепти</a>
    <ul class="mega_menu mm-recipes-list blog" style="display: none;">
              <li class="post">
          <a href="http://www.asenovgrad.net/recipes/2302" title="Вълча салата" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/2302.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Вълча салата">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.asenovgrad.net/recipes/2302" title="Вълча салата" style="margin:0; padding:0;">Вълча салата</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.asenovgrad.net/recipes/8809" title="Сладкиш Наполеон" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/8809.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Сладкиш Наполеон">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.asenovgrad.net/recipes/8809" title="Сладкиш Наполеон" style="margin:0; padding:0;">Сладкиш Наполеон</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.asenovgrad.net/recipes/8660" title="Кренвирши на фурна с картофи и сметана" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/8660.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Кренвирши на фурна с картофи и сметана">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.asenovgrad.net/recipes/8660" title="Кренвирши на фурна с картофи и сметана" style="margin:0; padding:0;">Кренвирши на фурна с картофи и сметана</a>
          </h5>
        </li>
          </ul>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.asenovgrad.net/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; padding: 0 45px 15px;"> - Знаеш ли, Мими, аз съм толкова самотна - жалва се приятелка на приятелка.<br />
- Как така? Всички знаят, че имаш не само любящ съпруг, а и красавец-любовник...<br />
- В това е проблема - те постоянно разчитат на другия! </p>
         <a href="http://www.asenovgrad.net/jokes/272" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
        <li style="margin-left: 0px;" class="submenu mm-day-pictures">
      <a href="http://www.asenovgrad.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
      <ul class="mega_menu blog">
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.asenovgrad.net/day_pictures/117"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2019/03/17/117.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.asenovgrad.net/day_pictures/117" title="" style="margin:0; padding:0;">
                17 
                март
                 2019
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.asenovgrad.net/day_pictures/115"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2019/03/10/115.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.asenovgrad.net/day_pictures/115" title="" style="margin:0; padding:0;">
                10 
                март
                 2019
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.asenovgrad.net/day_pictures/114"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2019/03/08/114.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.asenovgrad.net/day_pictures/114" title="" style="margin:0; padding:0;">
                8 
                март
                 2019
              </a>
            </h5>
          </li>
              </ul>
    </li>
      </ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.asenovgrad.net/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="468656">
							АРДА замина за Горна Оряховица
						</h1>
						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
							<ul class="social_icons clearfix">
								<li class="detail date" style="margin-top: 5px;">17-03-2019 17:47</li>
																<li style='padding-right:10px; padding-top:5px; float:right'>
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="468656"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="468656"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="468656"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="468656"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="468656"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="468656"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
									0
								</li>
								<li style='padding-right: 7px; padding-top: 5px; font-size: 16px; float:right; color:#000'>
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="468656"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>
								</li>
								<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
									<img src='/images/loading.gif'>
								</li>
								<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																			<ul>
																																																	<li class='mobile_image'>
																																										
														<a
															title="АРДА замина за Горна Оряховица"
															class="
																magnific
																"
															id="sic-0">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/03/17/19591638534283264.jpg"
																																class="magnific mimic-mute"
																rel="magnific"
																alt="АРДА замина за Горна Оряховица"
																width="500" />
															
																													</a>
													</li>
																																	</ul>
																	</div>
																			<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/50/Kardzhali"
									title="Кърджали">
																			Кърджали
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p>АРДА&nbsp;проведе&nbsp;последното си занимание на клубния стадион&nbsp;в Кърджали,&nbsp;преди&nbsp;утрешния&nbsp;мач&nbsp;с&nbsp;Локомотив Горна Оряховица.</p>

<p>Всички футболисти се включиха, с изключение на&nbsp;Деян Лозев, който е с&nbsp;лека травма&nbsp;и&nbsp;се подготвяше&nbsp;под зоркия поглед на&nbsp;кондиционния треньор Антон Дончев.</p>

<p>След тренировката на АРЕНА АРДА, групата от 19 футболисти, водени от&nbsp;старши треньора Стамен Белчев замина за&nbsp; Горна Оряховица.</p>

<p>Капитанът Пламен Крумов ще е&nbsp;на разположение на&nbsp;треньора,&nbsp;след&nbsp;наказание.</p>

<p>Кърджалийският тим гостува на Локомотив,&nbsp; а&nbsp;мачът&nbsp;от 21-ви &nbsp;кръг&nbsp;на Втора лига е на едноименния стадион на домакините&nbsp;от&nbsp;17.30 ч. на 18 март (понеделник).</p>

<p>Фен клубът&nbsp;на&nbsp;АРДА също се организира&nbsp;за&nbsp;предстоящия двубой.&nbsp;Пътуването ще бъде&nbsp;с лични автомобили.&nbsp;Тръгва&nbsp;се в&nbsp;11:30 часа&nbsp;от&nbsp;АРЕНА АРДА. Цената за членове&nbsp;на фен клуба&nbsp;е 25 лева,&nbsp;а за всички&nbsp;останали е 35 лева,&nbsp;в двете посоки.</p>

<p>&bdquo;При повишен интерес&nbsp;имаме готовност и за автобусен превоз, който ще ни бъде подсигурен от EMS TOUR . Всички желаещи да присъстват на мача могат да ми позвънят на телефон&nbsp;0889 73 50 79&nbsp;. Денят е делничен и това ни поставя в трудна ситуация, за това предварително искам да&nbsp;благодаря на тези,&nbsp;който ще подкрепят отбора на място. Само АРДА&ldquo;, каза&nbsp;Бейтула Кумит, председател на&nbsp;Фен клуба на АРДА.</p>

<p>Ето и цялата група на АРДА:</p>

<p>ВРAТАРИ:&nbsp;<br />
ИВАН КАРАДЖОВ, ВЕСЕЛИН ГАНЕВ</p>

<p>ЗАЩИТНИЦИ:&nbsp;<br />
ПЛАМЕН КРУМОВ, РУМЕН САНДЕВ, АТАНАС КРЪСТЕВ,АРХАН ИСУФ,&nbsp; ВАСИЛ ДОБРЕВ</p>

<p>ПОЛУЗАЩИТНИЦИ И НАПАДАТЕЛИ:&nbsp;<br />
ВЕСЕЛИН МАРЧЕВ, ИВАН КОКОНОВ, ВЕНЦИСЛАВ БЕНГЮЗОВ, ВЪЛЧАН ЧАНЕВ, ПЕТЪР ХРИСТОВ, &nbsp;АХМЕД ОСМАН, МИТКО ПЛАХОВ, ЛУКАС МАРТИНС, ИВАЙЛО НАЙДЕНОВ, ЕРАЙ КАРАДАЙЪ, ДИМИТЪР ЗАКОНОВ, ВЕНЦИСЛАВ ХРИСТОВ</p>

<p>Кърджали бг вести</p>

									
																													
																																									
																														
																				
																				
																			 																											</div>
							</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																			<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																	</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/468656/ARDA-zamina-za-Gorna-Oryahovica" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
					
					<div id="comments_list">
						<ul id="comments_list">
														  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&468656"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="087HxExOos528tT353sQqWCOIHHuUoxKGCE7gZcr">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="468656" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey="6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4"
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Asenovgrad.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

																	</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Кърджали">
					<h4 class="box_header">Още новини от  Кърджали </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
															<li class="post">
									<a href="http://www.asenovgrad.net/news/468654/Umut-Rashid-ot-Arda-boks-specheli-parviya-si-bronzov-medal" title="Умут Рашид от &quot;Арда бокс&quot; спечели първия си бронзов медал">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/17/thumb-3926085021859035.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/468654/Umut-Rashid-ot-Arda-boks-specheli-parviya-si-bronzov-medal"
											tppabs="http://www.asenovgrad.net/news/468654/Umut-Rashid-ot-Arda-boks-specheli-parviya-si-bronzov-medal"
											title="Умут Рашид от &quot;Арда бокс&quot; спечели първия си бронзов медал">
											Умут Рашид от &quot;Арда бокс&quot; спечели първия си бронзов медал
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/468653/Balgariya-specheli-otborno-ofroud-sastezanieto-v-Kardzhali" title="България спечели отборно офроуд състезанието в Кърджали">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/17/thumb-40917360041849312.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/468653/Balgariya-specheli-otborno-ofroud-sastezanieto-v-Kardzhali"
											tppabs="http://www.asenovgrad.net/news/468653/Balgariya-specheli-otborno-ofroud-sastezanieto-v-Kardzhali"
											title="България спечели отборно офроуд състезанието в Кърджали">
											България спечели отборно офроуд състезанието в Кърджали
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/468652/Cvetelina-ot-Ardino-%E2%80%93-darzhaven-viceshampion-po-tenis-na-masa-v-%E2%80%9EMlad-olimpiec%E2%80%9C-do-15-godini" title="Цветелина от Ардино &ndash; държавен вицешампион по тенис на маса в &bdquo;Млад олимпиец&ldquo; до 15 години">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/17/thumb-27065988340787588.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/468652/Cvetelina-ot-Ardino-%E2%80%93-darzhaven-viceshampion-po-tenis-na-masa-v-%E2%80%9EMlad-olimpiec%E2%80%9C-do-15-godini"
											tppabs="http://www.asenovgrad.net/news/468652/Cvetelina-ot-Ardino-%E2%80%93-darzhaven-viceshampion-po-tenis-na-masa-v-%E2%80%9EMlad-olimpiec%E2%80%9C-do-15-godini"
											title="Цветелина от Ардино &ndash; държавен вицешампион по тенис на маса в &bdquo;Млад олимпиец&ldquo; до 15 години">
											Цветелина от Ардино &ndash; държавен вицешампион по тенис на маса в &bdquo;Млад олимпиец&ldquo; до 15 години
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 3 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/468628/Storm-Sofiya-stana-otboren-pobeditel-na-zavarshiloto-v-Kardzhali-dvoyno-sastezanie-po-boks" title="Сторм-София стана отборен победител на завършилото в Кърджали двойно състезание по бокс">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/17/thumb-6172800330026075.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/468628/Storm-Sofiya-stana-otboren-pobeditel-na-zavarshiloto-v-Kardzhali-dvoyno-sastezanie-po-boks"
											tppabs="http://www.asenovgrad.net/news/468628/Storm-Sofiya-stana-otboren-pobeditel-na-zavarshiloto-v-Kardzhali-dvoyno-sastezanie-po-boks"
											title="Сторм-София стана отборен победител на завършилото в Кърджали двойно състезание по бокс">
											Сторм-София стана отборен победител на завършилото в Кърджали двойно състезание по бокс
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 3 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/468627/V-OUSv.sv.Kiril-i-Metodiy-predstaviha-inovativen-urok-za-prirodata" title="В ОУ&quot;Св.св.Кирил и Методий&quot; представиха иновативен урок за природата">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/17/thumb-63609426044346768.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/468627/V-OUSv.sv.Kiril-i-Metodiy-predstaviha-inovativen-urok-za-prirodata"
											tppabs="http://www.asenovgrad.net/news/468627/V-OUSv.sv.Kiril-i-Metodiy-predstaviha-inovativen-urok-za-prirodata"
											title="В ОУ&quot;Св.св.Кирил и Методий&quot; представиха иновативен урок за природата">
											В ОУ&quot;Св.св.Кирил и Методий&quot; представиха иновативен урок за природата
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 12 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/468626/Paisievci-stanaha-evrodeputati-po-programa-Evroskola" title="Паисиевци станаха евродепутати по програма &quot;Евроскола&quot;">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/17/thumb-54171274255076424.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/468626/Paisievci-stanaha-evrodeputati-po-programa-Evroskola"
											tppabs="http://www.asenovgrad.net/news/468626/Paisievci-stanaha-evrodeputati-po-programa-Evroskola"
											title="Паисиевци станаха евродепутати по програма &quot;Евроскола&quot;">
											Паисиевци станаха евродепутати по програма &quot;Евроскола&quot;
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 12 часа
																					</li>
									</ul>
								</li>
													</ul>
					</div>
				</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
				<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.asenovgrad.net/videos/202663/dimi-ekimov-dara-ekimova-moy-svyat" title="Дими Екимов &amp; Дара Екимова - Мой свят">
                    <img src="http://www.haskovo.net/videos/tumb/202663.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.asenovgrad.net/videos/202663/dimi-ekimov-dara-ekimova-moy-svyat" title="Дими Екимов &amp; Дара Екимова - Мой свят" title="Дими Екимов &amp; Дара Екимова - Мой свят">Музика – Дими Екимов &amp; Дара Екимова - Мой свят</a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.asenovgrad.net/news/468574/Todorovden-v-Asenovgrad-%28Programa%29"
        title="Тодоровден в Асеновград (Програма)"
        style="background-image:url(/images/news_images/2019/03/15/thumb-77341633838601408.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Тодоровден в Асеновград (Програма)" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1336" style='padding: 0px;'>1336</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/468574/Todorovden-v-Asenovgrad-%28Programa%29" title="Тодоровден в Асеновград (Програма)" style='font-size: 14px;'>Тодоровден в Асеновград (Програма)</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1165" style='padding: 0px;'>1165</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/468552/Startira-oficialniyat-sayt-za-posesthenieto-na-papa-Francisk-v-Balgariya-" title="Стартира официалният сайт за посещението на папа Франциск в България " style='font-size: 14px;'>Стартира официалният сайт за посещението на папа Франциск в България </a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 87.200598802395%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1140" style='padding: 0px;'>1140</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/468647/Mazh-i-zhena-otkriti-martvi-v-avtomobil-v-Plovdiv" title="Мъж и жена открити мъртви в автомобил в Пловдив" style='font-size: 14px;'>Мъж и жена открити мъртви в автомобил в Пловдив</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 85.329341317365%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="879" style='padding: 0px;'>879</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/468483/TF-%E2%80%9EEtnoritam%E2%80%9C-se-hvastha-na-%E2%80%9EProletno-horo%E2%80%9C" title="ТФ &bdquo;Етноритъм&ldquo; се хваща на &bdquo;Пролетно хоро&ldquo;" style='font-size: 14px;'>ТФ &bdquo;Етноритъм&ldquo; се хваща на &bdquo;Пролетно хоро&ldquo;</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 65.793413173653%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.asenovgrad.net/news/468639/Policai-se-neutraliziraha-sas-sobstveniya-si-lyutiv-sprey-na-protesta-v-Sofiya"
        title="Полицаи се неутрализираха със собствения си лютив спрей на протеста в София"
        style="background-image:url(/images/news_images/2019/03/17/thumb-45276890703011304.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Полицаи се неутрализираха със собствения си лютив спрей на протеста в София" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/468639/Policai-se-neutraliziraha-sas-sobstveniya-si-lyutiv-sprey-na-protesta-v-Sofiya" title="Полицаи се неутрализираха със собствения си лютив спрей на протеста в София" style='font-size: 14px;'>Полицаи се неутрализираха със собствения си лютив спрей на протеста в София</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/468559/Kenguru-boksira-paraplanerist-pri-kacane-%28video%29" title="Кенгуру боксира парапланерист при кацане (видео)" style='font-size: 14px;'>Кенгуру боксира парапланерист при кацане (видео)</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 60%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/468450/GERB-upravlyava.-GERB-naznachava.-GERB-razpredelya." title="ГЕРБ управлява. ГЕРБ назначава. ГЕРБ разпределя." style='font-size: 14px;'>ГЕРБ управлява. ГЕРБ назначава. ГЕРБ разпределя.</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 60%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/468572/Bezpomosthni-li-sa-uchitelite-pred-agresiyata-na-uchenicite-" title="Безпомощни ли са учителите пред агресията на учениците? " style='font-size: 14px;'>Безпомощни ли са учителите пред агресията на учениците? </a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 40%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/pages/Asenovgradnet/379945688702151  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Asenovgradnet/379945688702151">Asenovgrad.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	<div class='widget horoscope-cont'>
  <h4 class="box_header">Хороскоп за 17.03.2019</h4>
  <div class="page_margin_top">
    <div class="horoscope-signs-cont">
            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(1)" style="float:left;" title="Овен"><img src="/uploads/zodiac/2016/06/01/1.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Овен" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(2)" style="float:left;" title="Телец"><img src="/uploads/zodiac/2016/06/01/2.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Телец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(3)" style="float:left;" title="Близнаци"><img src="/uploads/zodiac/2016/06/01/3.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Близнаци" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(4)" style="float:left;" title="Рак"><img src="/uploads/zodiac/2016/06/01/4.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Рак" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(5)" style="float:left;" title="Лъв"><img src="/uploads/zodiac/2016/06/01/5.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Лъв" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(6)" style="float:left;" title="Дева"><img src="/uploads/zodiac/2016/06/01/6.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Дева" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(7)" style="float:left;" title="Везни"><img src="/uploads/zodiac/2016/06/01/7.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Везни" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(8)" style="float:left;" title="Скорпион"><img src="/uploads/zodiac/2016/06/01/8.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Скорпион" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(9)" style="float:left;" title="Стрелец"><img src="/uploads/zodiac/2016/06/01/9.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Стрелец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(10)" style="float:left;" title="Козирог"><img src="/uploads/zodiac/2016/06/01/10.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Козирог" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(11)" style="float:left;" title="Водолей"><img src="/uploads/zodiac/2016/06/01/11.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Водолей" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(12)" style="float:left;" title="Риби"><img src="/uploads/zodiac/2016/06/01/12.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Риби" /></a>
        </div>
      </div>          </div>
    <div class="horoscope-help-text">
      Моля, изберете зодия
    </div>
    <div id="horoscope_container" style="display:none;margin-top:9px;margin-bottom:10px;">
            <div id="horoscope_1" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/1/Oven"><strong>Овен</strong> 
        <img src="/uploads/zodiac/2016/06/01/1.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Плановете ви, имащи отношение към инвестиране на средства ще претърпят промяна. Събитията ще се развият в друга посока, не по-малко интересна за вас. И няма да съжалявате, след време, от позицията на времето ще разберете, че сте действали правилно. За разрешаване на спорен въпрос не сте в изгодната позиция днес.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="14413" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_1_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14413" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/1/Oven" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_2" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/2/Telec"><strong>Телец</strong> 
        <img src="/uploads/zodiac/2016/06/01/2.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Не показвайте враждебността си към инакомислещите. Покажете широтата на мисленето си и ги приемете, като всички останали. Не може да ги промените, за това и не се опитвайте, за да не загубите от енергията си. Вървете по своя път и не пречете на другите да следват техния. Красноречиво изразете чувствата си към човека, когото обичате.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="14414" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_2_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14414" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/2/Telec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_3" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/3/Bliznaci"><strong>Близнаци</strong> 
        <img src="/uploads/zodiac/2016/06/01/3.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Имате добри намерения и очаквания, но е полезно да се консултирате със специалисти в областта, която смятате да овладеете. Шансът е на ваша страна, и ако сте разумни ще постигнете желаните резултати. Не се надценявайте, по-често се вслушвайте в съветите на близките си. Ще са ви полезни.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="14415" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_3_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14415" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/3/Bliznaci" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_4" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/4/Rak"><strong>Рак</strong> 
        <img src="/uploads/zodiac/2016/06/01/4.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Постигате всичко, което желаете днес стига да не се поддадете на затормозяващи съмнения и колебания. Не отлагайте нищо от нещата, които сте решили да свършите днес. Притежавате всичко необходимо, за да се справите. Забавна случка с ваш близък ще ви развесели привечер и приятно ще ви разсее. Радвате се на завидна увереност.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="14416" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_4_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14416" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/4/Rak" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_5" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/5/Lav"><strong>Лъв</strong> 
        <img src="/uploads/zodiac/2016/06/01/5.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Като че ли се стремите да угодите на всички около вас. Поздравления това е доста нетипично за вас. Авторитетът ви няма да пострада, а дори напротив. Толерантността ви през днешния ден ще ви помогне и на деловия фронт. Вие разбира се най-добре знаете границите на отстъпчивостта и човечността си, така че едва ли ще позволите да ви се качат на главата.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="14417" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_5_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14417" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/5/Lav" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_6" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/6/Deva"><strong>Дева</strong> 
        <img src="/uploads/zodiac/2016/06/01/6.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Останете си в къщи днес, ще спестите много неприятности на хората, които биха ви срещнали. Може би сте станали не както трябва, но това е поправимо. Огледайте се, има хиляди дребни неща, които молят да ги свършите.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="14418" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_6_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14418" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/6/Deva" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_7" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/7/Vezni"><strong>Везни</strong> 
        <img src="/uploads/zodiac/2016/06/01/7.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Не търсете занимания, които да ви обременяват с отрицателни емоции. Възползвайте се от почивния ден и го посветете и на личните си дела. Относно любовта не се тревожете. Действайте по-самоуверено и няма да съжалявате. Пък и партньора ви очаква повече активност от вас.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="14419" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_7_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14419" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/7/Vezni" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_8" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/8/Skorpion"><strong>Скорпион</strong> 
        <img src="/uploads/zodiac/2016/06/01/8.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Днес е възможно да се чувствате с понижен тонус. Не се впускайте в начинания, изискващи непрекъсната съобразителност и много енергия. Посъветвайте се с вашите близки по въпрос, засягащ бъдещи проекти. Прекарайте приятно вечерта с добър приятел.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="14420" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_8_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14420" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/8/Skorpion" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_9" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/9/Strelec"><strong>Стрелец</strong> 
        <img src="/uploads/zodiac/2016/06/01/9.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Днес по-малко се вглеждайте в другите и обърнете внимание на собствените си нужди. Мислете за нещата, които трябва да подобрите, за да стане живота ви по-спокоен и приятен. Приятни занимания ще ви помогнат да се отпуснете и емоционално да се уравновесите. При някои са възможни бързи печалби.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="14421" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_9_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14421" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/9/Strelec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_10" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/10/Kozirog"><strong>Козирог</strong> 
        <img src="/uploads/zodiac/2016/06/01/10.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Присъствието на любим човек ви носи много настроение и ви зарежда с творчески импулси. Не се колебайте да потвърдите намеренията си към него, щом това прави и двама ви щастливи. Не мислете за притесненията, а за положителните развития, които те носят.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="14422" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_10_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14422" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/10/Kozirog" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_11" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/11/Vodoley"><strong>Водолей</strong> 
        <img src="/uploads/zodiac/2016/06/01/11.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Прекарайте този ден по възможност извън дома си. Имате нужда от повече движение, затова изберете нещо, което да ви удовлетворява. Занимания с любимия ви спорт ще се отразят чудесно на формата ви. Изберете за компания приятен човек.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="14423" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_11_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14423" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/11/Vodoley" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_12" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/12/Ribi"><strong>Риби</strong> 
        <img src="/uploads/zodiac/2016/06/01/12.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Нуждаете се от уединение. Останете сами със себе си и по-мислете къде бъркате във взаимоотношенията си с околните. Помислете доколко си заслужава прекомерната заетост и напрежение. С готовност се отзовавате на нуждите на вашите близки. Така или иначе те не могат без вас, но все пак не се самозабравяйте и опитайте да разберете и тяхната гледна точка</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="14424" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_12_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">17.03.2019</span> <a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14424" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/12/Ribi" class="more active">Виж подробна информация</a>
      </div>
          </div>
  </div>
</div>
	<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.asenovgrad.net/jokes/read/23872" title="Чак след това разбрах, че съседите са дошли именно при мен, знаейки, че тъй като съм програмист, съм длъжен да имам вкъщи интернет, тоест ще намеря това, което ги интересува.
Но първоначално изпаднах в лек ступор, когато ми почукаха и казаха:
- Петьо, ти нали си програмист? Трябва да кастрираме котарака..." style="text-decoration: none;">Чак след това разбрах, че съседите са дошли именно при мен, знаейки, че тъй като съм програмист, съм длъжен да имам вкъщи интернет, тоест ще намеря това, което ги интересува.<br />
Но първоначално изпаднах в лек ступор, когато ми почукаха и казаха:<br />
- Петьо, ти нали си програмист? Трябва да кастрираме котарака...</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.asenovgrad.net/news/468654/Umut-Rashid-ot-Arda-boks-specheli-parviya-si-bronzov-medal'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.asenovgrad.net/news/468654/Umut-Rashid-ot-Arda-boks-specheli-parviya-si-bronzov-medal'>Умут Рашид от &quot;Арда бокс&quot; спечели първия си бронзов медал</a>
	</div>


 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Asenovgradnet/379945688702151&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Хубаво е човек да има крайна цел, към която да върви, но важното в крайна сметка си остава пътуването. Урсула Ле Гуин </em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54196"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54196"
                        title="Продавач-консултант - магазин за акумулатори Месторабота Асеновград"
            class="link-with-text">Продавач-консултант - магазин за акумулатори Месторабота Асеновград</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 9 часа
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54070"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/06/116ddf120149860cb468d9bec98615da.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54070"
                        title="свържете се с нас за бърз кредит"
            class="link-with-text">свържете се с нас за бърз кредит</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53856"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53856"
                        title="Работа на Кефе Вендинг автомати "
            class="link-with-text">Работа на Кефе Вендинг автомати </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53655"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53655"
                        title="Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете "
            class="link-with-text">Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53802"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53802"
                        title="Продавам имот 10,58 дка местност Капсида"
            class="link-with-text">Продавам имот 10,58 дка местност Капсида</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53697"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53697"
                        title="Служител в производство"
            class="link-with-text">Служител в производство</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53510"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/01/17/dfa433a090c9e5477312134889580884.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53510"
                        title="Паркетни услуги"
            class="link-with-text">Паркетни услуги</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53178"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53178"
                        title="Работа като дистрибутор, може и без книжка"
            class="link-with-text">Работа като дистрибутор, може и без книжка</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53161"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53161"
                        title="Търсим шофьор-опаковчик"
            class="link-with-text">Търсим шофьор-опаковчик</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53015"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53015"
                        title="счетоводни услуги"
            class="link-with-text">счетоводни услуги</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 месеца
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.asenovgrad.net/recipes/17192" title="Коктейл Червен дракон">
          <img src="http://img.haskovo.net/uploads/recipes/2015/04/03/17192.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.asenovgrad.net/recipes/17192" title="Коктейл Червен дракон">Коктейл Червен дракон</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.asenovgrad.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Asenovgrad.NET</h4>
  <p class="padding_top_bottom_25">Asenovgrad.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Asenovgrad.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Красимира Нешева </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 539 734 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.asenovgrad.net/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград">Асеновград</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/ads" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="http://escom.bg" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.asenovgrad.net/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Етичен кодекс">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.asenovgrad.net/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.asenovgrad.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
            <a href="http://www.tyxo.bg/?6314" title="Tyxo.bg counter" target="_blank">
                      <script language="JavaScript" type="text/javascript">
<!--
var d=document;d.write('<img width=1 height=1 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/6314?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" />');
//-->
                </script>
        <img src="http://cnt.tyxo.bg/6314" width=1 height=1 border=0 alt="Tyxo.bg counter"></a> 
        

<!-- kardjali -->
<!-- smolyan -->
<!-- pyrvomai -->
<!-- asenovgrad-->
<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?127682" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/127682?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?127682" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/127682" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
<!-- dimtirovgrad -->

<!-- haskovo.net -->

<!-- pernik -->
          </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1547476313"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1541584901"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  	<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'http://www.asenovgrad.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		// Init
		( function( ) {
			oLikeBtn.click( likeBtnClickHandler );
		})( );
	});
	</script>
						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.asenovgrad.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = '6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4'; // RE_CAPTCHA2_PUBLIC
		var TOKEN = '087HxExOos528tT353sQqWCOIHHuUoxKGCE7gZcr';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.asenovgrad.net/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = '087HxExOos528tT353sQqWCOIHHuUoxKGCE7gZcr';
var news_id = "468656";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.asenovgrad.net/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
	<!-- Latest compiled and minified JavaScript -->
	<script src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<!-- facebook like box popup-->
	<script src="/js/js.cookie.js"></script>
	<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript">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</script>
		
	<script src="/js/audiojs/audio.min.js"></script>
	<script>
	audiojs.events.ready(function() {
				var as = audiojs.createAll();

	});
	</script>

			<script type="text/javascript">
		/***
		 * Powered by https://copypoison.com/
		 */
		</script>
		
	  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.asenovgrad.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
