<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>Поредица лекции &bdquo;Религия и живот&rdquo; на районния мюфтия в канал на YouTube - Asenovgrad.NET</title>
    <!--meta-->
            
          <META name="Robots" content="index,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Бейхан Мехмед, ">
	<meta name="description" content="Поредица от лекции на тема &bdquo;Религия и живот&rdquo; на районния мюфтия Бехан Мехмед са качени в специален канал на Главно мюфти">
    	<meta property="og:title" content="Поредица лекции &bdquo;Религия и живот&rdquo; на районния мюфтия в канал на YouTube - Asenovgrad.NET"/>
	<meta property="og:site_name" content="Asenovgrad.NET"/>
	<meta property="og:description" content="Поредица от лекции на тема &bdquo;Религия и живот&rdquo; на районния мюфтия Бехан Мехмед са качени в специален канал на Главно мюфти" />
			<meta property="og:image" content="http://img.haskovo.net/images/news_images/2019/04/15/14782368278736248.jpg" />
		<meta property="og:url" content="http://www.asenovgrad.net/news/470394/Poredica-lekcii-%E2%80%9EReligiya-i-zhivot%E2%80%9D-na-rayonniya-myuftiya-v-kanal-na-YouTube">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css?v=1547822046" >
    <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/responsive-2017-edition.css?v=1553248108">
    
          <link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/responsive2017-fs.css?v=1547483504">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.asenovgrad.net/feed/news" />
    
          <link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
    
    <style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}
</style>
			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	</style>
	    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2019/03/18/115.jpeg);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.asenovgrad.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Поредица лекции &bdquo;Религия и живот&rdquo; на районния мюфтия в канал на YouTube",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.asenovgrad.net/images/news_images/2019/04/15/14782368278736248.jpg",
	    "width": 750,
	    "height": 563
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.asenovgrad.net/news/470394/Poredica-lekcii-%E2%80%9EReligiya-i-zhivot%E2%80%9D-na-rayonniya-myuftiya-v-kanal-na-YouTube"
	  },
	  "description": "&lt;p&gt;Поредица от лекции на тема &bdquo;Религия и живот&rdquo; на районния мюфтия Бехан Мехмед са качени в специален канал на Главно мюфтийство в YouTube.Те са кратки,по 6 минути и са на турски език.Повече от 200 лекции на български език пък са публикувани в сайта на Главно мюфтийство.Те са на български език.Част от тях са намерили място на страниците на излизащият в столицата на Източните Родопи вестник на турски език &bdquo;Кърджали хабер&rdquo;с главен редактор Мюзеки Ахмед.&lt;/p&gt;

&lt;p&gt;Сега отброяваме свещените месеци за мюсюлманите.Затова и лекциите са посветени на важни въпроси като молитвата,вярата в Аллах,важността на Умре/Посещение на светите за мюсюлманите места б.а./ и Хадж/Поклонение в Мека за Курбан Байрам б.а./,каза за Кърджали бг вести районният мюфтия Бейхан Мехмед.&lt;/p&gt;

&lt;p&gt;Георги Кулов&lt;/p&gt;


",
	  "datePublished": "2019-04-15",
	  	  "dateModified": "2019-04-15",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.asenovgrad.net/images/logo/asenovgrad.png",
	      "width": 926,
	      "height": 72
	    }
	  }
	}
	</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.asenovgrad.net",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.asenovgrad.net/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
                    ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.asenovgrad.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.asenovgrad.net/calendar"
              class="
                auth-button
                top-button-calendar
                                  today-events
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Asenovgrad.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_7.gif' alt="Asenovgrad.NET" class="primary-logo">
                    <img src='/images/logo/asenovgrad.png' alt="Asenovgrad.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/04d.png"
								class="weather-icon"
				title="Overcast" />
			<p>13
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">86%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">990 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0098/24.9007" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                        
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.asenovgrad.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.asenovgrad.net" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград" class='
      sflinks'>Асеновград</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.asenovgrad.net/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                                                                                                                                                                              <li><a href="http://www.asenovgrad.net/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.asenovgrad.net/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
          <li class="
        no-submenu
        nosm-4
        ">
        <a href="http://www.asenovgrad.net/ads" title="Обяви" class='sflinks'>Обяви</a>
      </li>
        <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.asenovgrad.net/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2565" title="Най-известните аутисти"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/04/05/27495.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Най-известните аутисти">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2565" title="Най-известните аутисти" style="margin:0; padding:0;">Най-известните аутисти</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2564" title="WWW на 30: незабравима разходка по сайтовете от нейната младост "
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/03/19/27455.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="WWW на 30: незабравима разходка по сайтовете от нейната младост ">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2564" title="WWW на 30: незабравима разходка по сайтовете от нейната младост " style="margin:0; padding:0;">WWW на 30: незабравима разходка по сайтовете от нейната младост </a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.asenovgrad.net/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/02/27/27427.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Пет любопитни факта за чудото Антарктида">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида" style="margin:0; padding:0;">Пет любопитни факта за чудото Антарктида</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.asenovgrad.net/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202883" title="Незаконно сметище от автомобилни гуми в Хасково" style="background-image:url(http://www.haskovo.net/videos/tumb/202883.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Незаконно сметище от автомобилни гуми в Хасково">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202883" title="Незаконно сметище от автомобилни гуми в Хасково" style="margin:0; padding:0;">Незаконно сметище от автомобилни гуми в Хасково</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202882" title="1 703 ученици в Хасковска област са заявили желание да се явят на първия зрелостен изпит по български език и литература" style="background-image:url(http://www.haskovo.net/videos/tumb/202882.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="1 703 ученици в Хасковска област са заявили желание да се явят на първия зрелостен изпит по български език и литература">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202882" title="1 703 ученици в Хасковска област са заявили желание да се явят на първия зрелостен изпит по български език и литература" style="margin:0; padding:0;">1 703 ученици в Хасковска област са заявили желание да се явят на първия зрелостен изпит по български език и литература</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.asenovgrad.net/videos/202881" title="Два товарни автомобила са горели тази нощ в Димитровград" style="background-image:url(http://www.haskovo.net/videos/tumb/202881.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Два товарни автомобила са горели тази нощ в Димитровград">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.asenovgrad.net/gallery/details/202881" title="Два товарни автомобила са горели тази нощ в Димитровград" style="margin:0; padding:0;">Два товарни автомобила са горели тази нощ в Димитровград</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.asenovgrad.net/recipes" title="Рецепти">Рецепти</a>
    <ul class="mega_menu mm-recipes-list blog" style="display: none;">
              <li class="post">
          <a href="http://www.asenovgrad.net/recipes/1944" title="Салата със спанак и ябълки" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/1944.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Салата със спанак и ябълки">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.asenovgrad.net/recipes/1944" title="Салата със спанак и ябълки" style="margin:0; padding:0;">Салата със спанак и ябълки</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.asenovgrad.net/recipes/12321" title="Зелник с точени кори" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/12321.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Зелник с точени кори">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.asenovgrad.net/recipes/12321" title="Зелник с точени кори" style="margin:0; padding:0;">Зелник с точени кори</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.asenovgrad.net/recipes/16086" title="Гарнитура с гъби и вино" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/03/16086.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Гарнитура с гъби и вино">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.asenovgrad.net/recipes/16086" title="Гарнитура с гъби и вино" style="margin:0; padding:0;">Гарнитура с гъби и вино</a>
          </h5>
        </li>
          </ul>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.asenovgrad.net/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; padding: 0 45px 15px;"> Жените не се докарват толкова за мъжете, колкото против жените. </p>
         <a href="http://www.asenovgrad.net/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
        <li style="margin-left: 0px;" class="submenu mm-day-pictures">
      <a href="http://www.asenovgrad.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
      <ul class="mega_menu blog">
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.asenovgrad.net/day_pictures/122"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2019/04/08/122.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.asenovgrad.net/day_pictures/122" title="" style="margin:0; padding:0;">
                8 
                април
                 2019
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.asenovgrad.net/day_pictures/121"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2019/04/07/121.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.asenovgrad.net/day_pictures/121" title="" style="margin:0; padding:0;">
                7 
                април
                 2019
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.asenovgrad.net/day_pictures/120"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2019/04/05/120.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.asenovgrad.net/day_pictures/120" title="" style="margin:0; padding:0;">
                5 
                април
                 2019
              </a>
            </h5>
          </li>
              </ul>
    </li>
      </ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.asenovgrad.net/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="470394">
							Поредица лекции &bdquo;Религия и живот&rdquo; на районния мюфтия в канал на YouTube
						</h1>
						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
							<ul class="social_icons clearfix">
								<li class="detail date" style="margin-top: 5px;">15-04-2019 06:25</li>
																<li style='padding-right:10px; padding-top:5px; float:right'>
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="470394"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="470394"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="470394"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="470394"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="470394"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="470394"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
									0
								</li>
								<li style='padding-right: 7px; padding-top: 5px; font-size: 16px; float:right; color:#000'>
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="470394"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>
								</li>
								<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
									<img src='/images/loading.gif'>
								</li>
								<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																			<ul>
																																																	<li class='mobile_image'>
																																										
														<a
															title="Бейхан Мехмед"
															class="
																magnific
																"
															id="sic-0">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/04/15/14782368278736248.jpg"
																																class="magnific mimic-mute"
																rel="magnific"
																alt="Бейхан Мехмед"
																width="500" />
															
																															<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
																	Бейхан Мехмед
																</div>
																													</a>
													</li>
																																	</ul>
																	</div>
																			<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/50/Kardzhali"
									title="Кърджали">
																			Кърджали
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p>Поредица от лекции на тема &bdquo;Религия и живот&rdquo; на районния мюфтия Бехан Мехмед са качени в специален канал на Главно мюфтийство в YouTube.Те са кратки,по 6 минути и са на турски език.Повече от 200 лекции на български език пък са публикувани в сайта на Главно мюфтийство.Те са на български език.Част от тях са намерили място на страниците на излизащият в столицата на Източните Родопи вестник на турски език &bdquo;Кърджали хабер&rdquo;с главен редактор Мюзеки Ахмед.</p>

<p>Сега отброяваме свещените месеци за мюсюлманите.Затова и лекциите са посветени на важни въпроси като молитвата,вярата в Аллах,важността на Умре/Посещение на светите за мюсюлманите места б.а./ и Хадж/Поклонение в Мека за Курбан Байрам б.а./,каза за Кърджали бг вести районният мюфтия Бейхан Мехмед.</p>

<p>Георги Кулов</p>



									
																													
																																									
																														
																				
																				
																			 																											</div>
							</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																			<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																	</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/470394/Poredica-lekcii-&bdquo;Religiya-i-zhivot&rdquo;-na-rayonniya-myuftiya-v-kanal-na-YouTube" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
					
					<div id="comments_list">
						<ul id="comments_list">
														  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&470394"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="MPDJFCCUhf44u2KuTFW5IGuUkYjsGGz5Zkbzwpyi">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="470394" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey="6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4"
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Asenovgrad.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

																	</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Кърджали">
					<h4 class="box_header">Още новини от  Кърджали </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
															<li class="post">
									<a href="http://www.asenovgrad.net/news/470397/Uchiteli-ot-Lyuleburgaz--Odrin-i-Babaeski-vidyaha-za-parvi-pat-Dyavolskiya-most" title="Учители от Люлебургаз, Одрин и Бабаески видяха за първи път Дяволския мост">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/04/15/thumb-24220769180264324.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/470397/Uchiteli-ot-Lyuleburgaz--Odrin-i-Babaeski-vidyaha-za-parvi-pat-Dyavolskiya-most"
											tppabs="http://www.asenovgrad.net/news/470397/Uchiteli-ot-Lyuleburgaz--Odrin-i-Babaeski-vidyaha-za-parvi-pat-Dyavolskiya-most"
											title="Учители от Люлебургаз, Одрин и Бабаески видяха за първи път Дяволския мост">
											Учители от Люлебургаз, Одрин и Бабаески видяха за първи път Дяволския мост
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/470396/Zlatnoto-ni-momiche-v-borbata-Aycha-Halibryam-s-bronz-ot-Burgas" title="Златното ни момиче в борбата Айча Халибрям с бронз от Бургас">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/04/15/thumb-12513301948923618.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/470396/Zlatnoto-ni-momiche-v-borbata-Aycha-Halibryam-s-bronz-ot-Burgas"
											tppabs="http://www.asenovgrad.net/news/470396/Zlatnoto-ni-momiche-v-borbata-Aycha-Halibryam-s-bronz-ot-Burgas"
											title="Златното ни момиче в борбата Айча Халибрям с бронз от Бургас">
											Златното ни момиче в борбата Айча Халибрям с бронз от Бургас
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/470393/Kniga-razkriva-dramata-na-iztochno-germancite-v-opitite-da-preminat-ZHelyaznata-zavesa-ot-Balgariya" title="Книга разкрива драмата на източно-германците в опитите да преминат Желязната завеса от България">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/04/15/thumb-29804101604688912.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/470393/Kniga-razkriva-dramata-na-iztochno-germancite-v-opitite-da-preminat-ZHelyaznata-zavesa-ot-Balgariya"
											tppabs="http://www.asenovgrad.net/news/470393/Kniga-razkriva-dramata-na-iztochno-germancite-v-opitite-da-preminat-ZHelyaznata-zavesa-ot-Balgariya"
											title="Книга разкрива драмата на източно-германците в опитите да преминат Желязната завеса от България">
											Книга разкрива драмата на източно-германците в опитите да преминат Желязната завеса от България
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 3 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/470391/Lyutvi-Mestan-e-zadarzhan-zaradi-katastrofata-pri-koyato-zagina-bebe" title="Лютви Местан е задържан заради катастрофата при която загина бебе">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/04/15/thumb-37642142747202888.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/470391/Lyutvi-Mestan-e-zadarzhan-zaradi-katastrofata-pri-koyato-zagina-bebe"
											tppabs="http://www.asenovgrad.net/news/470391/Lyutvi-Mestan-e-zadarzhan-zaradi-katastrofata-pri-koyato-zagina-bebe"
											title="Лютви Местан е задържан заради катастрофата при която загина бебе">
											Лютви Местан е задържан заради катастрофата при която загина бебе
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 3 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/470389/Ergyunal-Sabri-pokori-osthe-edin-vrah-v-boksa-stana-republikanski-shampion-pri-mazhete" title="Ергюнал Сабри покори още един връх в бокса-стана републикански шампион при мъжете">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/04/14/thumb-37088651642296464.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/470389/Ergyunal-Sabri-pokori-osthe-edin-vrah-v-boksa-stana-republikanski-shampion-pri-mazhete"
											tppabs="http://www.asenovgrad.net/news/470389/Ergyunal-Sabri-pokori-osthe-edin-vrah-v-boksa-stana-republikanski-shampion-pri-mazhete"
											title="Ергюнал Сабри покори още един връх в бокса-стана републикански шампион при мъжете">
											Ергюнал Сабри покори още един връх в бокса-стана републикански шампион при мъжете
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 15 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.asenovgrad.net/news/470388/Liderat-na-DOST-Lyutvi-Mestan-e-shofiral-udarena-kola-pri-Zagorsko--katastrofata-zavarshi-sas-smart" title="Лидерът на ДОСТ Лютви Местан е шофирал ударена кола при Загорско, катастрофата завърши със смърт">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/04/14/thumb-40304971867799760.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.asenovgrad.net/news/470388/Liderat-na-DOST-Lyutvi-Mestan-e-shofiral-udarena-kola-pri-Zagorsko--katastrofata-zavarshi-sas-smart"
											tppabs="http://www.asenovgrad.net/news/470388/Liderat-na-DOST-Lyutvi-Mestan-e-shofiral-udarena-kola-pri-Zagorsko--katastrofata-zavarshi-sas-smart"
											title="Лидерът на ДОСТ Лютви Местан е шофирал ударена кола при Загорско, катастрофата завърши със смърт">
											Лидерът на ДОСТ Лютви Местан е шофирал ударена кола при Загорско, катастрофата завърши със смърт
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 16 часа
																					</li>
									</ul>
								</li>
													</ul>
					</div>
				</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
				<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.asenovgrad.net/videos/202875/12-april-den-na-aviatsiyata-i-kosmonavtikata" title="12- април &ndash; Ден на авиацията и космонавтиката">
                    <img src="http://www.haskovo.net/videos/tumb/202875.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.asenovgrad.net/videos/202875/12-april-den-na-aviatsiyata-i-kosmonavtikata" title="12- април &ndash; Ден на авиацията и космонавтиката" title="12- април &ndash; Ден на авиацията и космонавтиката">Без формат – 12- април &ndash; Ден на авиацията и космонавтиката</a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.asenovgrad.net/news/470314/16-godishno-momiche-izchezna-v-Sofiya"
        title="16-годишно момиче изчезна в София"
        style="background-image:url(/images/news_images/2019/04/12/thumb-2444297580374405.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="16-годишно момиче изчезна в София" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1165" style='padding: 0px;'>1165</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/470314/16-godishno-momiche-izchezna-v-Sofiya" title="16-годишно момиче изчезна в София" style='font-size: 14px;'>16-годишно момиче изчезна в София</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1151" style='padding: 0px;'>1151</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/470356/Signal-za-bomba-na-Centralna-gara-v-Plovdiv-" title="Сигнал за бомба на Централна гара в Пловдив " style='font-size: 14px;'>Сигнал за бомба на Централна гара в Пловдив </a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 98.798283261803%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="913" style='padding: 0px;'>913</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/470220/SHofor-zagina-na-AM-Trakiya" title="Шофьор загина на АМ &quot;Тракия&quot;" style='font-size: 14px;'>Шофьор загина на АМ &quot;Тракия&quot;</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 78.369098712446%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="881" style='padding: 0px;'>881</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/470297/Planinski-uikend-po-Asenovgradskite-bairi" title="Планински уикенд по Асеновградските баири" style='font-size: 14px;'>Планински уикенд по Асеновградските баири</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 75.622317596567%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.asenovgrad.net/news/470275/Andrey-Raychev--G-n-Cvetanov-pak-bi-rekorda-po-nechuvstvitelnost"
        title="Андрей Райчев: Г-н Цветанов пък би рекорда по нечувствителност"
        style="background-image:url(/images/news_images/2019/04/12/thumb-77813501114211984.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Андрей Райчев: Г-н Цветанов пък би рекорда по нечувствителност" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/470275/Andrey-Raychev--G-n-Cvetanov-pak-bi-rekorda-po-nechuvstvitelnost" title="Андрей Райчев: Г-н Цветанов пък би рекорда по нечувствителност" style='font-size: 14px;'>Андрей Райчев: Г-н Цветанов пък би рекорда по нечувствителност</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/470372/Kolko-struva-chas-trud-%E2%82%AC5.4-v-Balgariya--%E2%82%AC43.5-v-Daniya" title="Колко струва час труд? &euro;5.4 в България, &euro;43.5 в Дания" style='font-size: 14px;'>Колко струва час труд? &euro;5.4 в България, &euro;43.5 в Дания</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/470284/-Sak-s-kokain-izpluva-i-do-kurort-kray-Varna" title=" Сак с кокаин изплува и до курорт край Варна" style='font-size: 14px;'> Сак с кокаин изплува и до курорт край Варна</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/470277/Vklyuchvat-i-saytovete-v-Zakona-za-radio-i-televiziya" title="Включват и сайтовете в Закона за радио и телевизия" style='font-size: 14px;'>Включват и сайтовете в Закона за радио и телевизия</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/pages/Asenovgradnet/379945688702151  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Asenovgradnet/379945688702151">Asenovgrad.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	<div class='widget horoscope-cont'>
  <h4 class="box_header">Хороскоп за 15.04.2019</h4>
  <div class="page_margin_top">
    <div class="horoscope-signs-cont">
            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(1)" style="float:left;" title="Овен"><img src="/uploads/zodiac/2016/06/01/1.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Овен" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(2)" style="float:left;" title="Телец"><img src="/uploads/zodiac/2016/06/01/2.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Телец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(3)" style="float:left;" title="Близнаци"><img src="/uploads/zodiac/2016/06/01/3.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Близнаци" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(4)" style="float:left;" title="Рак"><img src="/uploads/zodiac/2016/06/01/4.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Рак" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(5)" style="float:left;" title="Лъв"><img src="/uploads/zodiac/2016/06/01/5.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Лъв" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(6)" style="float:left;" title="Дева"><img src="/uploads/zodiac/2016/06/01/6.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Дева" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(7)" style="float:left;" title="Везни"><img src="/uploads/zodiac/2016/06/01/7.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Везни" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(8)" style="float:left;" title="Скорпион"><img src="/uploads/zodiac/2016/06/01/8.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Скорпион" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(9)" style="float:left;" title="Стрелец"><img src="/uploads/zodiac/2016/06/01/9.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Стрелец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(10)" style="float:left;" title="Козирог"><img src="/uploads/zodiac/2016/06/01/10.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Козирог" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(11)" style="float:left;" title="Водолей"><img src="/uploads/zodiac/2016/06/01/11.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Водолей" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(12)" style="float:left;" title="Риби"><img src="/uploads/zodiac/2016/06/01/12.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Риби" /></a>
        </div>
      </div>          </div>
    <div class="horoscope-help-text">
      Моля, изберете зодия
    </div>
    <div id="horoscope_container" style="display:none;margin-top:9px;margin-bottom:10px;">
            <div id="horoscope_1" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/1/Oven"><strong>Овен</strong> 
        <img src="/uploads/zodiac/2016/06/01/1.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Този ден ви предлага различни възможности и от това които от тях предпочетете ще зависи доколко успешна ще бъде работата ви. Работите добре с хората около себе си като се превръщате в естествен лидер без да налагате мнението си. Доволните сте от отношението, което получавате където и да отидете, но то е напълно заслужено. Вечерта се отпускате в приятна компания.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="14833" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_1_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14833" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/1/Oven" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_2" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/2/Telec"><strong>Телец</strong> 
        <img src="/uploads/zodiac/2016/06/01/2.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Решавайки неотложен въпрос, ще се обърнете за съдействие към подходящите хора и ще го получите. Много от нещата, които до сега сте приемали за даденост ще се променят и ще отстъпят място на други, имащи ново значение за вас. Връзките ви с чужбина ще се засилят и благоприятстват професионалното ви развитие.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="14834" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_2_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14834" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/2/Telec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_3" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/3/Bliznaci"><strong>Близнаци</strong> 
        <img src="/uploads/zodiac/2016/06/01/3.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Очакванията на много хора са свързани с вас, за това се погрижете за формата си. В добра кондиция на духа, ще пристъпите към работа, обновявайки в движение част от програмата си. За някои от вас денят се свързва с ново начало в професионален или в личен план. Ще се съобразите с някого, който ще повиши изискванията си.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="14835" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_3_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14835" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/3/Bliznaci" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_4" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/4/Rak"><strong>Рак</strong> 
        <img src="/uploads/zodiac/2016/06/01/4.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Търговският ви нюх ви подсказва добра възможност отново да се появите на сцената като победител. Бъдете по-гъвкави при преговори и по-умерени в претенциите си. Не искайте всичко наведнъж. Изявите в деловата сфера ще се отразят благотворно и на личния ви живот.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="14836" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_4_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14836" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/4/Rak" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_5" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/5/Lav"><strong>Лъв</strong> 
        <img src="/uploads/zodiac/2016/06/01/5.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Денят е много подходящ за активно разтоварване. Имате нужда от повече движение и условията да си го осигурите са идеални. Търпението и компромисите, които проявявате спрямо близките си са най-добрия начин да се справите със създалото се положение. Действате много разумно и едва ли ще сбъркате. Моментът е подходящ за по-дългосрочни планове.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="14837" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_5_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14837" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/5/Lav" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_6" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/6/Deva"><strong>Дева</strong> 
        <img src="/uploads/zodiac/2016/06/01/6.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Доброто настроение и големите ви шансове днес са отличителните черти на този ден. С каквото и да се захванете, вършите го с лекота и успявате да постигнете желания ефект. Вълнува ви развитието на личен въпрос на ваш близък и именно там ще бъдат насочени част от усилията ви през деня. Отношенията ви с човека до вас са нестабилни, направете нещо по въпроса.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="14838" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_6_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14838" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/6/Deva" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_7" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/7/Vezni"><strong>Везни</strong> 
        <img src="/uploads/zodiac/2016/06/01/7.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Срещите ви днес ще се отразят позитивно на настроението ви. Работите усърдно, но емоциите доминират над всичко останало. Помислете, защото това със сигурност ви пречи, особено когато от вас се изисква да бъдете съсредоточени. Опитайте се да ги овладеете. Отшумяват здравословни проблеми.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="14839" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_7_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14839" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/7/Vezni" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_8" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/8/Skorpion"><strong>Скорпион</strong> 
        <img src="/uploads/zodiac/2016/06/01/8.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">В чудесна форма сте. Няма причини да се отказвате от кратко пътуване или някаква друга промяна. Афинитетът ви към авантюри на работното място днес ще ви въвлече в забавна ситуация. Не подценявайте човека срещу вас. Не можете да сте сигурни какво се крие зад красивата външност. Бъдете по-предпазливи.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="14840" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_8_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14840" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/8/Skorpion" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_9" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/9/Strelec"><strong>Стрелец</strong> 
        <img src="/uploads/zodiac/2016/06/01/9.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Не прибързвайте с изводите си, дайте възможност на отсрещната страна да покаже способностите си. Настроението ви може да претърпи изменения, предвид очакващите ви срещи. Радостна усмивка ще изгрее на лицето ви при появата на човека, за който мислите често. Ревността ви не е уместна.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="14841" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_9_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14841" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/9/Strelec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_10" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/10/Kozirog"><strong>Козирог</strong> 
        <img src="/uploads/zodiac/2016/06/01/10.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Предстои ви блестяща седмица. Делата ви се развиват успешно във всяко едно отношение. Възходът е повсеместен. Съсредоточите ли се върху една конкретна сфера на действие резултатите ще бъдат зашеметяващи. Нищо не ще бъде в състояние да ви спре.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="14842" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_10_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14842" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/10/Kozirog" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_11" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/11/Vodoley"><strong>Водолей</strong> 
        <img src="/uploads/zodiac/2016/06/01/11.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Работата днес ще ви предложи много емоции и със сигурност няма да ви остане време да скучаете. Опитайте да сдържате нервите си и не се изкушавайте от хазарта. Рисковани начинания едва ли ще ви донесат успех.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="14843" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_11_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14843" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/11/Vodoley" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_12" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.asenovgrad.net/horoscope/12/Ribi"><strong>Риби</strong> 
        <img src="/uploads/zodiac/2016/06/01/12.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Няма да жалите усилията си и ще постигнете нещата, за които се борите. Повече внимание отделете на преките си ангажименти. Но намерете време и за отдих, с който да се отпуснете. Новини ще ви донесат радостни изживявания. Връзките ви с влиятелни хора са силни и е очевидно, че те мислят за вас.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="14844" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_12_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.04.2019</span> <a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14844" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.asenovgrad.net/horoscope/12/Ribi" class="more active">Виж подробна информация</a>
      </div>
          </div>
  </div>
</div>
	<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.asenovgrad.net/jokes/read/16365" title="Стандартна ситуация - съпруг се връща от командировка, съпругата е с любовник. Любовникът е на терасата. Мисли:
&ldquo;Какво да правя - да бях мушица, да не се забелязвам??&rdquo;
Глас свише: Дръпни си х** и ще станеш.
Така и направил младия любовник. И наистина се првърнал в мушица. Не му стига обаче и си казва: &ldquo;Ех, сега да можех и да излетя оттук!&rdquo;
Отново гласът свише: &ldquo;Дръпни си *** още веднъж и ще излетиш!&rdquo;
Така и станало - излетял от терасата и кацнал на тротоара. И пак мисли:
&ldquo;Сега ако можех да се превърна отново в човек..&rdquo;
Дръпнал ГО!
Гласът свише мълчи!
Дръпнал отново!
Гласът отново мълчи!
Дърпа!
Мълчание!
Дърпа по-настървено!
И тук гласът проговорил:
- Млади човече, не стига че спите по време на моята лекция, ами и онанирате&hellip;" style="text-decoration: none;">Стандартна ситуация - съпруг се връща от командировка, съпругата е с любовник. Любовникът е на терасата. Мисли:<br />
“Какво да правя - да бях мушица, да не се забелязвам??”<br />
Глас свише: Дръпни си х** и ще станеш.<br />
Така и направил младия любовник. И наистина се првърнал в мушица. Не му стига обаче и си казва: “Ех, сега да можех и да излетя оттук!”<br />
Отново гласът свише: “Дръпни си *** още веднъж и ще излетиш!”<br />
Така и станало - излетял от терасата и кацнал на тротоара. И пак мисли:<br />
“Сега ако можех да се превърна отново в човек..”<br />
Дръпнал ГО!<br />
Гласът свише мълчи!<br />
Дръпнал отново!<br />
Гласът отново мълчи!<br />
Дърпа!<br />
Мълчание!<br />
Дърпа по-настървено!<br />
И тук гласът проговорил:<br />
- Млади човече, не стига че спите по време на моята лекция, ами и онанирате…</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.asenovgrad.net/news/470393/Kniga-razkriva-dramata-na-iztochno-germancite-v-opitite-da-preminat-ZHelyaznata-zavesa-ot-Balgariya'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.asenovgrad.net/news/470393/Kniga-razkriva-dramata-na-iztochno-germancite-v-opitite-da-preminat-ZHelyaznata-zavesa-ot-Balgariya'>Книга разкрива драмата на източно-германците в опитите да преминат Желязната завеса от България</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='http://www.asenovgrad.net/news/470396/Zlatnoto-ni-momiche-v-borbata-Aycha-Halibryam-s-bronz-ot-Burgas'>Златното ни момиче в борбата Айча Халибрям с бронз от Бургас</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='http://www.asenovgrad.net/news/470396/Zlatnoto-ni-momiche-v-borbata-Aycha-Halibryam-s-bronz-ot-Burgas'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Asenovgradnet/379945688702151&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Повечето хора не желаят истински да бъдат свободни, защото свободата натоварва с отговорност, а повечето хора се плашат от отговорността. Зигмунд Фройд</em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53655"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53655"
                        title="Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете "
            class="link-with-text">Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 ден
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54576"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54576"
                        title="Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете м"
            class="link-with-text">Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете м</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 ден
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54525"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/04/09/16f2d74d7c5f5801cc83da8a5fb420aa.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54525"
                        title="камион три странен самосвал 3т и кран 1т"
            class="link-with-text">камион три странен самосвал 3т и кран 1т</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 5 дни
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54366"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54366"
                        title="Търсим шивачки на кетел,кроячи,гладачи преса "
            class="link-with-text">Търсим шивачки на кетел,кроячи,гладачи преса </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54327"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54327"
                        title="Продавам къща и двор"
            class="link-with-text">Продавам къща и двор</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54246"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54246"
                        title="Етаж от къща под наем в Асеновград"
            class="link-with-text">Етаж от къща под наем в Асеновград</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54196"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54196"
                        title="Продавач-консултант - магазин за акумулатори Месторабота Асеновград"
            class="link-with-text">Продавач-консултант - магазин за акумулатори Месторабота Асеновград</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/54070"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/06/116ddf120149860cb468d9bec98615da.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/54070"
                        title="свържете се с нас за бърз кредит"
            class="link-with-text">свържете се с нас за бърз кредит</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53856"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53856"
                        title="Работа на Кефе Вендинг автомати "
            class="link-with-text">Работа на Кефе Вендинг автомати </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.asenovgrad.net/ads/show/53802"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.asenovgrad.net/ads/show/53802"
                        title="Продавам имот 10,58 дка местност Капсида"
            class="link-with-text">Продавам имот 10,58 дка местност Капсида</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.asenovgrad.net/recipes/13811" title="Зрял боб с тиква">
          <img src="http://img.haskovo.net/uploads/recipes/2015/04/02/13811.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.asenovgrad.net/recipes/13811" title="Зрял боб с тиква">Зрял боб с тиква</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.asenovgrad.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Asenovgrad.NET</h4>
  <p class="padding_top_bottom_25">Asenovgrad.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Asenovgrad.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Красимира Нешева </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 539 734 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.asenovgrad.net/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград">Асеновград</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/ads" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.asenovgrad.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="http://escom.bg" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.asenovgrad.net/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.asenovgrad.net/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.asenovgrad.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
            <a href="http://www.tyxo.bg/?6314" title="Tyxo.bg counter" target="_blank">
                      <script language="JavaScript" type="text/javascript">
<!--
var d=document;d.write('<img width=1 height=1 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/6314?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" />');
//-->
                </script>
        <img src="http://cnt.tyxo.bg/6314" width=1 height=1 border=0 alt="Tyxo.bg counter"></a> 
        

<!-- kardjali -->
<!-- smolyan -->
<!-- pyrvomai -->
<!-- asenovgrad-->
<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?127682" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/127682?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?127682" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/127682" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
<!-- dimtirovgrad -->

<!-- haskovo.net -->

<!-- pernik -->
          </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1547476313"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1553170937"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  	<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'http://www.asenovgrad.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		// Init
		( function( ) {
			oLikeBtn.click( likeBtnClickHandler );
		})( );
	});
	</script>
						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.asenovgrad.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = '6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4'; // RE_CAPTCHA2_PUBLIC
		var TOKEN = 'MPDJFCCUhf44u2KuTFW5IGuUkYjsGGz5Zkbzwpyi';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.asenovgrad.net/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = 'MPDJFCCUhf44u2KuTFW5IGuUkYjsGGz5Zkbzwpyi';
var news_id = "470394";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.asenovgrad.net/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
	<!-- Latest compiled and minified JavaScript -->
	<script src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<!-- facebook like box popup-->
	<script src="/js/js.cookie.js"></script>
	<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript">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</script>
		
	<script src="/js/audiojs/audio.min.js"></script>
	<script>
	audiojs.events.ready(function() {
				var as = audiojs.createAll();

	});
	</script>

			<script type="text/javascript">
		/***
		 * Powered by https://copypoison.com/
		 */
		</script>
		
	  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.asenovgrad.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
