<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>Измръзнали игуани &quot;валят&quot; във Флорида (видео) - Asenovgrad.NET</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="екстремно време, Любопитно">
	<meta name="description" content="Жителите на Южна Флорида&amp;nbsp;получиха изненадващо предупреждение от Националната метеорологична служба във вторник вечерта: Възможно да има &amp;quot;падащи игуани&amp;quot; заради необичайните за сезона ниски температури. И наистина мет">
						<link rel="canonical" href="http://www.asenovgrad.net/news/485335/izmraznali-iguani-napadaha-po-zemyata-vav-florida-video" />
				<meta property="og:title" content="Измръзнали игуани &quot;валят&quot; във Флорида (видео) - Новини - Asenovgrad.NET"/>
	<meta property="og:site_name" content="Asenovgrad.NET" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:description" content="Жителите на Южна Флорида&amp;nbsp;получиха изненадващо предупреждение от Националната метеорологична служба във вторник вечерта: Възможно да има &amp;quot;падащи игуани&amp;quot; заради необичайните за сезона ниски температури. И наистина мет" />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/01/23/78014249029569328.jpg" />
		<meta property="og:url" content="http://www.asenovgrad.net/news/485335/izmraznali-iguani-valyat-vav-florida-video" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1571047601">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="http://www.asenovgrad.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/comments-list.css?v=1576587074" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="http://www.asenovgrad.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/12/12/185.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Измръзнали игуани &quot;валят&quot; във Флорида (видео)",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.asenovgrad.net/images/news_images/2020/01/23/78014249029569328.jpg",
	    "width": 750,
	    "height": 364
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.asenovgrad.net/news/485335/izmraznali-iguani-valyat-vav-florida-video"
	  },
	  "description": "&lt;p&gt;Жителите на Южна Флорида&nbsp;получиха изненадващо предупреждение от Националната метеорологична служба във вторник вечерта: Възможно да има &quot;падащи игуани&quot; заради необичайните за сезона ниски температури. И наистина метеоролозите познаха, пише The Guardian.&lt;/p&gt;

&lt;p&gt;По дворове и тротоари през полседвалото денонощие нападаха&nbsp;неподвижни игуани. Те изглеждат като мъртви, но са просто измръзнали и не могат да се движат. Игуаните стават мудни, след като температурите паднат под 10 градуса Целзий. Те измръзват, когато&lt;strong&gt;&nbsp;&lt;/strong&gt;температурата падне до 4,5 градуса по Целзий. Когато замръзнат, те лесно падат от дърветата, които обитават обичайно.&lt;/p&gt;

&lt;div class=&quot;content-html&quot;&gt;
&lt;p&gt;Множество клипве с падащи измръзнали игуани се появиха в социалните мрежи.&lt;/p&gt;
&lt;/div&gt;

&lt;p&gt;Природозащитници препоръчват хората да не докосват замръзналите игуани, тъй като могат да се върнат към живот и да се почувстват застрашени, ако човек е близо до тях.&lt;/p&gt;

&lt;p&gt;Обикновено игуаните достигат до 1,50 м дължина, включително опашката, и тежат около 9 кг.&lt;/p&gt;
",
	  "datePublished": "2020-01-23",
	  	  "dateModified": "2020-01-23",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.asenovgrad.net/images/logo/asenovgrad.png",
	      "width": 926,
	      "height": 72
	    }
	  }
	}
	</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.asenovgrad.net",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "http://www.asenovgrad.net/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
										">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="http://www.asenovgrad.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="http://www.asenovgrad.net/calendar"
							class="
								auth-button
								top-button-calendar
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Asenovgrad.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_7.gif' alt="Asenovgrad.NET" class="primary-logo">
										<img src='/images/logo/asenovgrad.png' alt="Asenovgrad.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01n.png"
								class="weather-icon"
				title="Clear" />
			<p>1
				<span class="temperature-holder" title="Provided by darksky">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
																					<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0098/24.9007" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="http://www.asenovgrad.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="http://www.asenovgrad.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="http://www.asenovgrad.net/news/category/70/asenovgrad" title="Асеновград" class='
			sflinks'><span class="menu-link-wrapper">Асеновград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="http://www.asenovgrad.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="http://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="http://www.asenovgrad.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="http://www.asenovgrad.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="http://www.asenovgrad.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="http://www.asenovgrad.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="http://www.asenovgrad.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="http://www.asenovgrad.net/gallery/details/2578" title="12 от най-красивите водопади на света"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/01/08/28124.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="12 от най-красивите водопади на света">
				</a>
				<h5 style="margin:5px;">
					<a href="http://www.asenovgrad.net/gallery/details/2578" title="12 от най-красивите водопади на света" style="margin:0; padding:0;">12 от най-красивите водопади на света</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="http://www.asenovgrad.net/gallery/details/2577" title="От света 2019: Събитията от годината, които няма да забравим"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/12/30/28108.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="От света 2019: Събитията от годината, които няма да забравим">
				</a>
				<h5 style="margin:5px;">
					<a href="http://www.asenovgrad.net/gallery/details/2577" title="От света 2019: Събитията от годината, които няма да забравим" style="margin:0; padding:0;">От света 2019: Събитията от годината, които няма да забравим</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="http://www.asenovgrad.net/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/11/20/28068.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="100-годишен театър, превърнат в невероятна книжарница">
				</a>
				<h5 style="margin:5px;">
					<a href="http://www.asenovgrad.net/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница" style="margin:0; padding:0;">100-годишен театър, превърнат в невероятна книжарница</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="http://www.asenovgrad.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="http://www.asenovgrad.net/videos/204678" title="Мистерията Малдиви" style="background-image:url(https://img.haskovo.net/videos/tumb/204678.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Мистерията Малдиви">
				</a>
				<h5 style="margin:5px;">
					<a href="http://www.asenovgrad.net/gallery/details/204678" title="Мистерията Малдиви" style="margin:0; padding:0;">Мистерията Малдиви</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="http://www.asenovgrad.net/videos/204676" title="Стотици отсъстващи деца в училищата в Хасково" style="background-image:url(https://img.haskovo.net/videos/tumb/204676.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Стотици отсъстващи деца в училищата в Хасково">
				</a>
				<h5 style="margin:5px;">
					<a href="http://www.asenovgrad.net/gallery/details/204676" title="Стотици отсъстващи деца в училищата в Хасково" style="margin:0; padding:0;">Стотици отсъстващи деца в училищата в Хасково</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="http://www.asenovgrad.net/videos/204675" title="50 хиляди лева са заложени в проектобюджета на община Хасково за изграждането на смарт класни стаи" style="background-image:url(https://img.haskovo.net/videos/tumb/204675.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="50 хиляди лева са заложени в проектобюджета на община Хасково за изграждането на смарт класни стаи">
				</a>
				<h5 style="margin:5px;">
					<a href="http://www.asenovgrad.net/gallery/details/204675" title="50 хиляди лева са заложени в проектобюджета на община Хасково за изграждането на смарт класни стаи" style="margin:0; padding:0;">50 хиляди лева са заложени в проектобюджета на община Хасково за изграждането на смарт класни стаи</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="http://www.asenovgrad.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="http://www.asenovgrad.net/recipes/13639" title="Крокети от елда" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/13639.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Крокети от елда">
						</a>
						<h5 style="margin:5px;">
							<a href="http://www.asenovgrad.net/recipes/13639" title="Крокети от елда" style="margin:0; padding:0;">Крокети от елда</a>
						</h5>
					</li>
									<li class="post">
						<a href="http://www.asenovgrad.net/recipes/14108" title="Студено карпачо" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/14108.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Студено карпачо">
						</a>
						<h5 style="margin:5px;">
							<a href="http://www.asenovgrad.net/recipes/14108" title="Студено карпачо" style="margin:0; padding:0;">Студено карпачо</a>
						</h5>
					</li>
									<li class="post">
						<a href="http://www.asenovgrad.net/recipes/10488" title="Сладки немски орехчета" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/10488.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Сладки немски орехчета">
						</a>
						<h5 style="margin:5px;">
							<a href="http://www.asenovgrad.net/recipes/10488" title="Сладки немски орехчета" style="margin:0; padding:0;">Сладки немски орехчета</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="http://www.asenovgrad.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Антигона не възприема такива предразсъдъци като пол... </p>
					 <a href="http://www.asenovgrad.net/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="http://www.asenovgrad.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="http://www.asenovgrad.net/day_pictures/156"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2019/12/16/156.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="http://www.asenovgrad.net/day_pictures/156" title="" style="margin:0; padding:0;">
									16 
									декември
									 2019
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="http://www.asenovgrad.net/day_pictures/155"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2019/11/13/155.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="http://www.asenovgrad.net/day_pictures/155" title="" style="margin:0; padding:0;">
									13 
									ноември
									 2019
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="http://www.asenovgrad.net/day_pictures/153"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2019/10/01/153.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="http://www.asenovgrad.net/day_pictures/153" title="" style="margin:0; padding:0;">
									1 
									октомври
									 2019
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="http://www.asenovgrad.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="485335">
							Измръзнали игуани &quot;валят&quot; във Флорида (видео)
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">12:02, 23 яну 2020 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="485335"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="485335"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="485335"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="485335"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="485335"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="485335"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									0
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="485335"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/01/23/78014249029569328.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/01/23/thumb-78014249029569328.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/01/23/orig-78014249029569328.jpg"
											title="Измръзнали игуани &quot;валят&quot; във Флорида (видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/01/23/78014249029569328.jpg"
						alt="Измръзнали игуани &quot;валят&quot; във Флорида (видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/01/23/thumb-78014249029569328.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/10/lyubopitno"
									title="Любопитно">
																			Любопитно
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="1
																							Коментар
											">
										1
																					Коментар
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Жителите на Южна Флорида&nbsp;получиха изненадващо предупреждение от Националната метеорологична служба във вторник вечерта: Възможно да има &quot;падащи игуани&quot; заради необичайните за сезона ниски температури. И наистина метеоролозите познаха, пише The Guardian.</p>

<p>По дворове и тротоари през полседвалото денонощие нападаха&nbsp;неподвижни игуани. Те изглеждат като мъртви, но са просто измръзнали и не могат да се движат. Игуаните стават мудни, след като температурите паднат под 10 градуса Целзий. Те измръзват, когато<strong>&nbsp;</strong>температурата падне до 4,5 градуса по Целзий. Когато замръзнат, те лесно падат от дърветата, които обитават обичайно.</p>

<div class="content-html">
<p>Множество клипве с падащи измръзнали игуани се появиха в социалните мрежи.</p>
</div>

<p>Природозащитници препоръчват хората да не докосват замръзналите игуани, тъй като могат да се върнат към живот и да се почувстват застрашени, ако човек е близо до тях.</p>

<p>Обикновено игуаните достигат до 1,50 м дължина, включително опашката, и тежат около 9 кг.</p>
																	</div>
								
																										
																			<div class="responsive-iframe-cont responsive-iframe-h56_3">
    <div id="player"></div>
  </div>
  
  <script>
    // 2. This code loads the IFrame Player API code asynchronously.
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    // 3. This function creates an <iframe> (and YouTube player)
    //    after the API code downloads.
    var player;
    function onYouTubeIframeAPIReady() {
      player = new YT.Player('player', {
      width: "100%",
      height: "100%",
        videoId: 'Sx8k0luhKmU',
        events: {
          'onReady': onPlayerReady,
          'onStateChange': onPlayerStateChange
        }
      });
    }

    // 4. The API will call this function when the video player is ready.
    function onPlayerReady(event) {
      // event.target.playVideo();
    }

    // 5. The API calls this function when the player's state changes.
    //    The function indicates that when playing a video (state=1),
    //    the player should play for six seconds and then stop.
    var done = false;
    function onPlayerStateChange(event) {
      if (event.data == YT.PlayerState.BUFFERING) {
        event.target.setPlaybackQuality('hd720');
      }
      
      player.setOption("captions", "track", {
        'languageCode': "bg"
      });
    }
    
    function stopVideo() {
      player.stopVideo();
    }
  </script>



																		
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/485335/izmraznali-iguani-valyat-vav-florida-video"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
															(1)
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
				<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-394871">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			1
		</div>
		<div class="comment_details" data-number="1">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(147, 209, 164); color: #333333;">
						<span class="profile-initials">Ne</span>
					</figure>
								<h5 class='creator_name_show_394871'>
					<a
						class="author"
																									title="Nemesis">Nemesis</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-394871-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="394871"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-394871-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="394871">0</span>
					<a href='javascript:;' id="button-394871-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="394871"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-394871-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="394871">0</span>
				</div>
				<abbr title="23-01-2020 19:06" class="timeago">19:06, 23 яну 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading394871">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-394871-text">
									Поздрави за луда Грета !
							</div>
						<div class='hidden' id='orig_text_394871' style='display:none'>Поздрави за луда Грета !</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="394871" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="394871" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_394871" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
	</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Любопитно">
					<h4 class="box_header box-cap">Още новини от  Любопитно </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="http://www.asenovgrad.net/news/485331/nad-24-000-dushi-iskat-da-zhiveyat-bez-tok-i-topla-voda-na-irlandski-ostrov-video"
											title="Над 24 000 души искат да живеят без ток и топла вода на ирландски остров (видео)">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Над 24 000 души искат да живеят без ток и топла вода на ирландски остров (видео)"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/01/23/thumb-37720365717355160.jpg);" />
																					</a>
										<h5>
											<a
												href="http://www.asenovgrad.net/news/485331/nad-24-000-dushi-iskat-da-zhiveyat-bez-tok-i-topla-voda-na-irlandski-ostrov-video"
												title="Над 24 000 души искат да живеят без ток и топла вода на ирландски остров (видео)">
												Над 24 000 души искат да живеят без ток и топла вода на ирландски остров (видео)
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 11 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="http://www.asenovgrad.net/news/485217/talpi-bliznatsi-provaliha-opit-za-rekord-na-gines-za-nay-golyam-broy-bliznatsi-na-edno-myasto"
											title="Тълпи близнаци провалиха опит за рекорд на Гинес за най-голям брой близнаци на едно място">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тълпи близнаци провалиха опит за рекорд на Гинес за най-голям брой близнаци на едно място"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/01/21/thumb-5112498221825808.jpg);" />
																					</a>
										<h5>
											<a
												href="http://www.asenovgrad.net/news/485217/talpi-bliznatsi-provaliha-opit-za-rekord-na-gines-za-nay-golyam-broy-bliznatsi-na-edno-myasto"
												title="Тълпи близнаци провалиха опит за рекорд на Гинес за най-голям брой близнаци на едно място">
												Тълпи близнаци провалиха опит за рекорд на Гинес за най-голям брой близнаци на едно място
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 2 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="http://www.asenovgrad.net/news/485213/ozi-ozbarn-razkri-uzhasnata-bolest-s-koyato-se-bori-video"
											title="Ози Озбърн разкри ужасната болест, с която се бори (видео)">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Ози Озбърн разкри ужасната болест, с която се бори (видео)"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/01/21/thumb-93185846289433536.jpg);" />
																					</a>
										<h5>
											<a
												href="http://www.asenovgrad.net/news/485213/ozi-ozbarn-razkri-uzhasnata-bolest-s-koyato-se-bori-video"
												title="Ози Озбърн разкри ужасната болест, с която се бори (видео)">
												Ози Озбърн разкри ужасната болест, с която се бори (видео)
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 2 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="http://www.asenovgrad.net/news/485148/byagstvo-ot-alkatraz-izkustven-intelekt-otkri-begaltsite-sled-polovin-vek"
											title="Бягство от Алкатраз: Изкуствен интелект откри бегълците след половин век">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Бягство от Алкатраз: Изкуствен интелект откри бегълците след половин век"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/01/20/sharecrop-thmb-98168767512915648.jpg);" />
																					</a>
										<h5>
											<a
												href="http://www.asenovgrad.net/news/485148/byagstvo-ot-alkatraz-izkustven-intelekt-otkri-begaltsite-sled-polovin-vek"
												title="Бягство от Алкатраз: Изкуствен интелект откри бегълците след половин век">
												Бягство от Алкатраз: Изкуствен интелект откри бегълците след половин век
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 3 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="http://www.asenovgrad.net/news/484939/tamnata-strana-na-balansiraneto-na-kamani"
											title="Тъмната страна на балансирането на камъни">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тъмната страна на балансирането на камъни"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/01/20/thumb-2758357427641749.jpg);" />
																					</a>
										<h5>
											<a
												href="http://www.asenovgrad.net/news/484939/tamnata-strana-na-balansiraneto-na-kamani"
												title="Тъмната страна на балансирането на камъни">
												Тъмната страна на балансирането на камъни
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 3 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="http://www.asenovgrad.net/news/485138/brad-pit-i-dzhenifar-anistan-priyateli-ili-neshto-poveche"
											title="Брад Пит и Дженифър Анистън &ndash; приятели или нещо повече?">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Брад Пит и Дженифър Анистън &ndash; приятели или нещо повече?"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/01/20/thumb-69683521990710872.jpg);" />
																					</a>
										<h5>
											<a
												href="http://www.asenovgrad.net/news/485138/brad-pit-i-dzhenifar-anistan-priyateli-ili-neshto-poveche"
												title="Брад Пит и Дженифър Анистън &ndash; приятели или нещо повече?">
												Брад Пит и Дженифър Анистън &ndash; приятели или нещо повече?
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 3 дни
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
				<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/485273/14-metrovi-valni-vrahletyaha-mayorka-morska-pyana-zalya-katalonski-grad-video" title="14-метрови вълни връхлетяха Майорка, морска пяна заля каталонски град (видео)">14-метрови вълни връхлетяха Майорка, морска пяна заля каталонски град (видео)</a> <span class="news-date-mark">22.01.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/471692/Korali-razkrivat--che-El-Nino-stava-vse-po-silen-i-po-silen" title="Корали разкриват, че Ел Ниньо става все по-силен и по-силен">Корали разкриват, че Ел Ниньо става все по-силен и по-силен</a> <span class="news-date-mark">08.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/466592/Neobiknoven-snyag-i-gigantski-valni.-Arkticheskiyat-vazduh-dostigna-Havay" title="Необикновен сняг и гигантски вълни. Арктическият въздух достигна Хавай">Необикновен сняг и гигантски вълни. Арктическият въздух достигна Хавай</a> <span class="news-date-mark">12.02.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/465929/Na-Mars-i-na-Severniya-polyus-po-toplo-ot-SASTH---12-zhertvi-na-ekstremniya-stud" title="На Марс и на Северния полюс по-топло от САЩ - 12 жертви на екстремния студ">На Марс и на Северния полюс по-топло от САЩ - 12 жертви на екстремния студ</a> <span class="news-date-mark">31.01.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.asenovgrad.net/news/457109/Snyag-pokri-kurorta-Alta-Badia-v-Italiya" title="Сняг покри курорта Алта Бадиа в Италия">Сняг покри курорта Алта Бадиа в Италия</a> <span class="news-date-mark">27.08.2018</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.asenovgrad.net/videos/204647/pet-prikazni-karameleni-dekoratsii" title="Пет приказни карамелени декорации">
                    <img src="https://img.haskovo.net/videos/tumb/204647.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.asenovgrad.net/videos/204647/pet-prikazni-karameleni-dekoratsii" title="Пет приказни карамелени декорации" title="Пет приказни карамелени декорации">Вкусно – Пет приказни карамелени декорации</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="http://www.asenovgrad.net/news/485090/pochina-akad-blagovest-sendov"
          title="Почина акад. Благовест Сендов"
          style="background-image:url(/images/news_images/2020/01/20/thumb-32367308942414820.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Почина акад. Благовест Сендов" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1737" style='padding: 0px;'>1,737</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/485090/pochina-akad-blagovest-sendov" title="Почина акад. Благовест Сендов" style='font-size: 14px;'>Почина акад. Благовест Сендов</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1594" style='padding: 0px;'>1,594</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/485199/zasyakoha-50-tona-ptiche-meso-ot-polsha-sas-salmonela" title="Засякоха 50 тона птиче месо от Полша със салмонела " style='font-size: 14px;'>Засякоха 50 тона птиче месо от Полша със салмонела </a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 91.767415083477%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1437" style='padding: 0px;'>1,437</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/485136/zaradi-gripa-spirat-svizhdaniyata-v-bolnitsite-v-plovdivska-oblast" title="Заради грипа: Спират свижданията в болниците в Пловдивска област" style='font-size: 14px;'>Заради грипа: Спират свижданията в болниците в Пловдивска област</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 82.72884283247%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1337" style='padding: 0px;'>1,337</span>
            <h5 style="margin:0px"><a href="http://www.asenovgrad.net/news/485109/22-godishen-s-opasnost-za-zhivota-tovaren-avtomobil-go-blasna-na-ul-vasil-levski" title="22-годишен с опасност за живота, товарен автомобил го блъсна на ул. &quot;Васил Левски&quot;" style='font-size: 14px;'>22-годишен с опасност за живота, товарен автомобил го блъсна на ул. &quot;Васил Левски&quot;</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 76.971790443293%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="http://www.asenovgrad.net/news/485186/grupa-gnevni-akademitsi-obyavi-che-vzema-sadbata-na-balgariya-v-svoi-ratse"
          title="Група гневни академици обяви, че взема съдбата на България в свои ръце"
          style="background-image:url(/images/news_images/2020/01/21/thumb-11243409812543542.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Група гневни академици обяви, че взема съдбата на България в свои ръце" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="17" style='padding: 0px;'>17 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/485186/grupa-gnevni-akademitsi-obyavi-che-vzema-sadbata-na-balgariya-v-svoi-ratse" title="Група гневни академици обяви, че взема съдбата на България в свои ръце" style='font-size: 14px;'>Група гневни академици обяви, че взема съдбата на България в свои ръце</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/485151/bez-konkurs-600-000-leva-za-umartvyavane-na-prasetata-otivat-pri-firma-s-2-lv-kapital" title="Без конкурс 600 000 лева за умъртвяване на прасетата отиват при фирма с 2 лв. капитал" style='font-size: 14px;'>Без конкурс 600 000 лева за умъртвяване на прасетата отиват при фирма с 2 лв. капитал</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 17.647058823529%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/485320/kak-darzhavata-shte-varne-hilyadi-mladi-balgari-ot-chuzhbina" title="Как държавата ще върне хиляди млади българи от чужбина" style='font-size: 14px;'>Как държавата ще върне хиляди млади българи от чужбина</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 17.647058823529%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.asenovgrad.net/news/485210/greta-tunberg-nashata-kashta-vse-oshte-gori-vasheto-bezdeystvie-podhranva-plamatsite-postoyanno" title="Грета Тунберг: Нашата къща все още гори. Вашето бездействие подхранва пламъците постоянно" style='font-size: 14px;'>Грета Тунберг: Нашата къща все още гори. Вашето бездействие подхранва пламъците постоянно</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 17.647058823529%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 23.01.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Този ден едва ли ще е лек, но вие изпълнени с енергия и ентусиазъм относно делата, с които се занимавате. Запазвате самообладание в трудни ситуации и се опитвате са намерите най-доброто решение за вас и вашите колеги. Околните могат да разчитат на готовността ви да помогнете и да дадете съвет. В личен план имате повод за радост.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="18805">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18805" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Ще получите повече информация по интересуващ ви въпрос, което ще благоприятства работата ви по него. Ще се възползвате от нечие благоразположение и то ще има положително въздействие върху вас, най-силно изразено в сферата на финансите или в друга, интересуваща ви област. Все пак бъдете внимателни и не предприемайте нищо, без да сте го обмислили добре.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="18806">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18806" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Възможно е да почувствате раздразнение от нечие изказване по ваш адрес. Не давайте воля на емоциите си, запазете спокойствие. Деловите ви занимания ще донесат резултати, но на по-късен етап. С младежко дръзновение ще прегърнете една идея и ще се отдадете на реализацията й.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="18807">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18807" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Ще ви се отдава да успявате там, където други зациклят. Усърдно ще се заемете с реализацията на идеите си и скоро ще постигнете резултатите, които преследвате. С добро чувство ще се отнесете и към хората, с които работите. Служебни пътувания.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="18808">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18808" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Гледайте отговорно на задачите си, с много от тях ще си осигурите по-добри финанси. От срещите си ще получите добра перспектива за професионалното си развитие и ще трасирате за дълго пътя си напред. Няма да ви липсва и късмет, но той идва защото сте му помогнали. Обърнете внимание на отношенията в семейството си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="18809">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18809" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Днес сте сантиментално настроени и е възможно дори да проявявате несвойствената за вас разсеяност. Съсредоточете силата си в едно направление и ще постигнете онова, което желаете. Стараете се да се харесате на околните, но това ви пречи, а и ви създава повече напрежение. Пазете се от настинки и инфекции.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="18810">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18810" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Задава се подобряване на материалното ви положение, но до тогава не прекалявайте. С повече усилия на работното място ще направите заявка за издигането си. С колегите и партньорите бъдете толерантни. Здравословното ви състояние изисква да сте отговорни към себе си. Някои от вас ще имат придобивки, идващи им като подарък от съдбата.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="18811">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18811" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Заети сте с много работа днес, но това няма да ви тежи, тъй като виждате раздвижването и добрите перспективи при професионалните ви дела. Работите прецизно и изисквате същото от другите, но не бъдете прекалени педанти - това не би се отразило добре на отношенията ви с колегите. Ще чуете добри новини за ваш близък, които много ще ви зарадват. Изобщо очаква ви хубав ден.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="18812">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18812" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">В надпревара с времето ще се стремите да свършите повече работа, което в крайна сметка ще се отрази на настроението и здравето ви. Динамиката в професионалния ви живот ще изкара на преден план нови въпроси, по-важни и срочни. Изкушения също няма да липсват, без това да ви ангажира непременно с тях, но като наблюдатели.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="18813">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18813" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">В спокойна атмосфера ще подреждате приоритетите си и това ще благоприятства реализацията им. Повече време ще отделите и на хората, с които възнамерявате да работите, от опит знаете, че този въпрос не е маловажен за вас. Идеите ви са осъществими и това се споделя от всички, а на вас носи удовлетворение.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="18814">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18814" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Събития, които значително ще увеличат благосъстоянието ви очакват днес. Постиженията ви в деловата сфера ви помагат да укрепите позициите си и са добра основа за бъдещи смели проекти. Потърсете достатъчно време и за почивка. Напоследък ви се събират доста задачи, които не сте предвиждали.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="18815">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18815" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="http://www.asenovgrad.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Ще споделите времето си с приятни хора, така, че на всички ви да е приятно и забавно. Не бъдете прекалено резервирани към доброжелателите си, отпуснете се и ги приемете. При някои от вас са възможни стомашни или други неразположения. Вземете мерки преди да са се усложнили нещата.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="18816">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">23 яну 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18816" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="http://www.asenovgrad.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="http://www.asenovgrad.net/jokes/read/15747" title="В общината постъпила жалба: 
&quot;Уважаеми господа, срещу моя прозорец има женска баня. Аз виждам всичко и това ме отвлича от преките ми занимания, а да не говорим, как влияе на моралния ми облик. Моля ви, да ми дадете нова квартира...&quot; 
Изпращат комисия да провери случая на място. Пристига комисията, оглежда и председателят казва: 
- Е, какво? Нищо не се вижда! 
- Ама моля ви се...Я се качете на това шкафче под прозореца! 
- Е, качих се - казва председателят - все едно, нищо не виждам! 
- А сега малко наляво... 
- Пак нищо не виждам! 
- Още маааалко наляво... 
Председателят се премества наляво, шкафчето се накланя на едната страна и той пада на земята... 
- Ето, видяхте ли? А аз съм така по цял ден...." style="text-decoration: none;">В общината постъпила жалба: <br />
Уважаеми господа, срещу моя прозорец има женска баня. Аз виждам всичко и това ме отвлича от преките ми занимания, а да не говорим, как влияе на моралния ми облик. Моля ви, да ми дадете нова квартира... <br />
Изпращат комисия да провери случая на място. Пристига комисията, оглежда и председателят казва: <br />
- Е, какво? Нищо не се вижда! <br />
- Ама моля ви се...Я се качете на това шкафче под прозореца! <br />
- Е, качих се - казва председателят - все едно, нищо не виждам! <br />
- А сега малко наляво... <br />
- Пак нищо не виждам! <br />
- Още маааалко наляво... <br />
Председателят се премества наляво, шкафчето се накланя на едната страна и той пада на земята... <br />
- Ето, видяхте ли? А аз съм така по цял ден....</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.asenovgrad.net/news/485331/nad-24-000-dushi-iskat-da-zhiveyat-bez-tok-i-topla-voda-na-irlandski-ostrov-video'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.asenovgrad.net/news/485331/nad-24-000-dushi-iskat-da-zhiveyat-bez-tok-i-topla-voda-na-irlandski-ostrov-video'>Над 24 000 души искат да живеят без ток и топла вода на ирландски остров (видео)</a>
	</div>


 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Asenovgradnet/379945688702151&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Необходими са ви тихи дни, за да чуете себе си - индианска поговорка</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/56775"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/56775"
              title="РАБОТА В ИСПАНИЯ"
              class="link-with-text">РАБОТА В ИСПАНИЯ</a>
          </h5>
          <div class="meta-info-date">
            преди 2 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/55983"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/09/02/17545931f3a682484f1d89f443925236.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/09/02/17545931f3a682484f1d89f443925236.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/55983"
              title="Допълнителни доходи - Avon"
              class="link-with-text">Допълнителни доходи - Avon</a>
          </h5>
          <div class="meta-info-date">
            преди 4 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/55540"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/07/15/f663da9f72f4e45818e33ddd178c2671.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/07/15/f663da9f72f4e45818e33ddd178c2671.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/55540"
              title="РЕМОНТ НА ПОКРИВИ И УЛУЦИ"
              class="link-with-text">РЕМОНТ НА ПОКРИВИ И УЛУЦИ</a>
          </h5>
          <div class="meta-info-date">
            преди 6 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/55141"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/55141"
              title="Имоти &quot;Дива&quot;- 2 парцела в с.Врата, общ. Асеновград"
              class="link-with-text">Имоти &quot;Дива&quot;- 2 парцела в с.Врата, общ. Асеновград</a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/54576"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/54576"
              title="Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете м"
              class="link-with-text">Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете м</a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/54525"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/04/09/16f2d74d7c5f5801cc83da8a5fb420aa.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/04/09/16f2d74d7c5f5801cc83da8a5fb420aa.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/54525"
              title="камион три странен самосвал 3т и кран 1т"
              class="link-with-text">камион три странен самосвал 3т и кран 1т</a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/53802"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/53802"
              title="Продавам имот 10,58 дка местност Капсида"
              class="link-with-text">Продавам имот 10,58 дка местност Капсида</a>
          </h5>
          <div class="meta-info-date">
            преди 11 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/53655"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/53655"
              title="Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете "
              class="link-with-text">Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете </a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/56735"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/12/24/8d6b27de4df93fa3f43f8221d297aa6a.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/12/24/8d6b27de4df93fa3f43f8221d297aa6a.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/56735"
              title="Сушена Манатарка"
              class="link-with-text">Сушена Манатарка</a>
          </h5>
          <div class="meta-info-date">
            преди 1 ден
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/56532"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/e17ba48893876a2b0180f961d6507980.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/e17ba48893876a2b0180f961d6507980.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/56532"
              title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 2 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/56533"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/e62b2c5604afdd6e0e63dbdc9c23ae26.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/e62b2c5604afdd6e0e63dbdc9c23ae26.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/56533"
              title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 2 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/56389"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/56389"
              title="Обслужващ работник, производство на пластмасови изделия"
              class="link-with-text">Обслужващ работник, производство на пластмасови изделия</a>
          </h5>
          <div class="meta-info-date">
            преди 2 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/56132"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/09/19/929122a5d5ada1e849bbea4d897f0e73.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/09/19/929122a5d5ada1e849bbea4d897f0e73.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/56132"
              title="Хигиенист / ка"
              class="link-with-text">Хигиенист / ка</a>
          </h5>
          <div class="meta-info-date">
            преди 4 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/56111"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/56111"
              title="Предлагам работа"
              class="link-with-text">Предлагам работа</a>
          </h5>
          <div class="meta-info-date">
            преди 4 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/55750"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/08/07/cbf3d9e1efbfae2c824064984335fc12.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/08/07/cbf3d9e1efbfae2c824064984335fc12.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/55750"
              title="Ремонт и изграждане на покриви"
              class="link-with-text">Ремонт и изграждане на покриви</a>
          </h5>
          <div class="meta-info-date">
            преди 5 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/55585"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/07/18/2c40ffce4543095b87bd8dbbb9f433eb.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/07/18/2c40ffce4543095b87bd8dbbb9f433eb.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/55585"
              title="Търся квартира в Асеновград"
              class="link-with-text">Търся квартира в Асеновград</a>
          </h5>
          <div class="meta-info-date">
            преди 6 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/55535"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/55535"
              title="Ремонт на пкриви"
              class="link-with-text">Ремонт на пкриви</a>
          </h5>
          <div class="meta-info-date">
            преди 6 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="http://www.asenovgrad.net/ads/show/55100"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="http://www.asenovgrad.net/ads/show/55100"
              title="Подарявач кученца"
              class="link-with-text">Подарявач кученца</a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="http://www.asenovgrad.net/recipes/16121" title="Балсамов дресинг">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/03/16121.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Балсамов дресинг" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="http://www.asenovgrad.net/recipes/16121" title="Балсамов дресинг">Балсамов дресинг</a>
  </h5>
  <form method="GET" action="http://www.asenovgrad.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Asenovgrad.NET</h4>
  <p class="padding_top_bottom_25">Asenovgrad.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Asenovgrad.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Красимира Нешева </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 539 734 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="http://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград">Асеновград</a></h4>
									</li>
									<li>
										<h4><a href="http://www.asenovgrad.net/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="http://www.asenovgrad.net/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="http://www.asenovgrad.net/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="http://www.asenovgrad.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="http://www.asenovgrad.net/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="http://www.asenovgrad.net/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="http://www.asenovgrad.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="http://www.asenovgrad.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Asenovgrad.NET';
		var sDomain = 'http://www.asenovgrad.net';
		var sToken = 'qOO9ihZ36CUP6vRr10MSN9ZxWHv6hD6qg77zeTbg';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="http://www.asenovgrad.net/js/main_in.js?v=1568378539"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="http://www.asenovgrad.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'http://www.asenovgrad.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="http://www.asenovgrad.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
