<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>
				Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра - Asenovgrad.NET
	</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Коронавирус, Наука">
	<meta name="description" content="Български учени планират старта на производство на препарати срещу Ковид-19 на основата на антитела, добити от коластра на животни, които да се прилагат локално върху лигавицата на устната и носната кухина. Това съобщи за БТА доц.…">
						<link rel="canonical" href="https://www.asenovgrad.net/news/513915/balgarski-ucheni-zapochvat-proizvodstvo-na-preparati-sreshtu-kovid-19-s-antitela-ot-kolastra" />
		
	<link rel="shortlink" href="https://www.asenovgrad.net/news/513915" />
	<link rel="amphtml" href="https://www.asenovgrad.net/amp/news/513915/balgarski-ucheni-zapochvat-proizvodstvo-na-preparati-sreshtu-kovid-19-s-antitela-ot-kolastra" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра - Новини - Haskovo.NET">
<meta itemprop="description" content="Български учени планират старта на производство на препарати срещу Ковид-19 на основата на антитела, добити от коластра на животни, които да се прилагат локално върху лигавицата на устната и носната кухина. Това съобщи за БТА доц.…" />

<meta property="og:title" content="Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра - Новини - Asenovgrad.NET"/>
<meta property="og:site_name" content="Asenovgrad.NET" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Български учени планират старта на производство на препарати срещу Ковид-19 на основата на антитела, добити от коластра на животни, които да се прилагат локално върху лигавицата на устната и носната кухина. Това съобщи за БТА доц.…" />
	<meta property="og:updated_time" content="2021-03-30T15:12:04+00:00" />
<meta property="og:url" content="https://www.asenovgrad.net/news/513915/balgarski-ucheni-zapochvat-proizvodstvo-na-preparati-sreshtu-kovid-19-s-antitela-ot-kolastra" />

<meta property="article:publisher" content="https://www.facebook.com/pages/Asenovgradnet/379945688702151" />
	<meta property="article:tag" content="Коронавирус" />
	<meta property="article:tag" content="Наука" />
<meta property="article:section" content="Наука" />
<meta property="article:published_time" content="2021-03-30T09:12:00+00:00" />
	<meta property="article:modified_time" content="2021-03-30T15:12:04+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2021/03/30/75984754120837904.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2021/03/30/75984754120837904.jpg" />
		<meta property="og:image:alt" content="Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2021/03/30/75984754120837904.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="500" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Български учени планират старта на производство на препарати срещу Ковид-19 на основата на антитела, добити от коластра на животни, които да се прилагат локално върху лигавицата на устната и носната кухина. Това съобщи за БТА доц.&hellip;" />
<meta name="twitter:title" content="Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра - Новини - Asenovgrad.NET" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2021/03/30/75984754120837904.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1616166052">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.asenovgrad.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 0;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
		padding: 1em;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2018/03/08/96.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.asenovgrad.net",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.asenovgrad.net/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.asenovgrad.net/news/category/6/nauka",
				"name": "Наука"
			}
		} 	]
} </script>	<script type="application/ld+json">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</script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.asenovgrad.net/#organization",
	"url": "https://www.asenovgrad.net",
	"name": "Asenovgrad.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.asenovgrad.net/images/logo/asenovgrad.png",
		"width": 926,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.asenovgrad.net/#website",
	"name": "Asenovgrad.NET",
	"url": "https://www.asenovgrad.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.asenovgrad.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.asenovgrad.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.asenovgrad.net/images/logo/asenovgrad.png",
		"width": 926,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>		
		<script data-ad-client="ca-pub-4747867059417482" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
														<div id="fb-root"></div>
				<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v10.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>															<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.asenovgrad.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.asenovgrad.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Asenovgrad.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_7.gif' alt="Asenovgrad.NET" class="primary-logo">
										<img src='/images/logo/asenovgrad.png' alt="Asenovgrad.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02d.png"
								class="weather-icon"
				title="Partly Cloudy" />
			<p>16
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">30%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">1001 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0098/24.9007" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner" id="site-cap-banner">
								<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		
				<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.asenovgrad.net/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.asenovgrad.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.asenovgrad.net/news/category/70/asenovgrad" title="Асеновград" class='
			sflinks'><span class="menu-link-wrapper">Асеновград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.asenovgrad.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.asenovgrad.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.asenovgrad.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.asenovgrad.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.asenovgrad.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.asenovgrad.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/12/11/28644.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?" style="margin:0; padding:0;">Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2599" title="The Dog Show Първомай 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/10/04/28576.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="The Dog Show Първомай 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2599" title="The Dog Show Първомай 2020" style="margin:0; padding:0;">The Dog Show Първомай 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.asenovgrad.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/207898" title="Общините в хасковско получават бюлетините за предстоящия вот" style="background-image:url(https://img.haskovo.net/videos/tumb/207898.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Общините в хасковско получават бюлетините за предстоящия вот">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/207898" title="Общините в хасковско получават бюлетините за предстоящия вот" style="margin:0; padding:0;">Общините в хасковско получават бюлетините за предстоящия вот</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/207896" title="Влияе ли смяната на времето върху тонуса и настроението ни?" style="background-image:url(https://img.haskovo.net/videos/tumb/207896.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Влияе ли смяната на времето върху тонуса и настроението ни?">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/207896" title="Влияе ли смяната на времето върху тонуса и настроението ни?" style="margin:0; padding:0;">Влияе ли смяната на времето върху тонуса и настроението ни?</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/207895" title="Вандали отново посегнаха на надписа &bdquo;Димитровград&ldquo;" style="background-image:url(https://img.haskovo.net/videos/tumb/207895.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Вандали отново посегнаха на надписа &bdquo;Димитровград&ldquo;">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/207895" title="Вандали отново посегнаха на надписа &bdquo;Димитровград&ldquo;" style="margin:0; padding:0;">Вандали отново посегнаха на надписа &bdquo;Димитровград&ldquo;</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.asenovgrad.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/6568" title="Пиле с карфиол и броколи" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6568.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пиле с карфиол и броколи">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/6568" title="Пиле с карфиол и броколи" style="margin:0; padding:0;">Пиле с карфиол и броколи</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/11032" title="Бине суфле" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/11032.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Бине суфле">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/11032" title="Бине суфле" style="margin:0; padding:0;">Бине суфле</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/4544" title="Супа със свинско и ротини" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/4544.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Супа със свинско и ротини">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/4544" title="Супа със свинско и ротини" style="margin:0; padding:0;">Супа със свинско и ротини</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.asenovgrad.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Политиците биват два вида:<br />
2-ро и 3-то качество. </p>
					 <a href="https://www.asenovgrad.net/jokes/267" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.asenovgrad.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/166"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/25/166.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/166" title="" style="margin:0; padding:0;">
									25 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/165"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/16/165.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/165" title="" style="margin:0; padding:0;">
									16 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/164"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/13/164.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/164" title="" style="margin:0; padding:0;">
									13 
									март
									 2020
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.asenovgrad.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
							<li  class="">
				<a href="/news/category/564/Parlamentarni-izbori-2021" title="Парламентарни избори 2021" class='sflinks'>Парламентарни избори 2021</a>
			</li>
				<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
								
	<div class="column column_2_3">
		<div class="row new_borders">
			<div class="post post_news an_post_news single">
				<h1
					class="
						post_title
												"
					id='post_title'
					data-id="513915">
					Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра
				</h1>
				<div class="hot-topic-label">
		<a href="https://www.asenovgrad.net/news/hot-news-topic/25/koronavirus">
			Гореща тема: <small>Коронавирус</small>
		</a>
	</div>
				<div class="clearfix news-post-meta-hugger">
					<ul class="social_icons clearfix">
						<li class="detail date">09:12, 30 мар 2021 г.</li>
												<li class="vote-icons-hugger" style="margin-top: -2px;">
							<div style='width:174px; height:24px;'>
								<a
									href="javascript:;"
									data-id="513915"
									data-value="thumbup"
									class='
										thumbup
										news_vote_button
										thumbup_icon
										tumb_float
										'
																			data-toggle="tooltip"
										data-placement="top"
										data-count="1"
										title="1
																					одобрява
										"
									>
									<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
								</a>

								<a
									href="javascript:;"
									data-id="513915"
									data-value="adore"
									class="
										adore
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="обожавам"
									>
									<img src='/icons/Adore.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="513915"
									data-value="cry"
									class="
										cry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="натъжава ме"
									>
									<img src='/icons/Cry.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="513915"
									data-value="laugh"
									class="
										laugh
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="предизвиква усмивка"
									>
									<img src='/icons/Laugh.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="513915"
									data-value="angry"
									class="
										angry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="ядосва ме"
									>
									<img src='/icons/Furious.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="513915"
									data-value="wonder"
									class="
										wonder
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="удивява ме"
									>
									<img src='/icons/Wondered.png' border=0  height="24" width="24">
								</a>
							</div>
						</li>
						<li id="news-vote-total" style="margin-top: -2px;">
							1
						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
							<img src='/images/loading.gif' style="height: 32px; width: 32px;">
						</li>
						<li class="vote-fav-hugger" style="margin-top: -2px;">
							<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="513915"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
							Вече сте гласувал/а!
						</li>
					</ul>
				</div>

															<div class="single-image-cont">
																								<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2021/03/30/75984754120837904.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2021/03/30/thumb-75984754120837904.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2021/03/30/orig-75984754120837904.jpg"
											title="Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2021/03/30/75984754120837904.jpg"
						alt="Български учени започват производство на препарати срещу Ковид-19 с антитела от коластра"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2021/03/30/thumb-75984754120837904.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																					</div>
													<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
					<li
						class="
							detail
							category">
						<a
							href="/news/category/6/nauka"
							title="Наука">
															Наука
													</a>
					</li>
					
										
											<li
							class="
								detail
								comments"
							style="float: right;">
							<a
								href="#comments_list"
								class="scroll_to_comments"
								title="4
																			Коментара
									">
								4
																	Коментара
															</a>
						</li>
									</ul>
				
								
				
				<div class="post_content page_margin_top clearfix">
					<div class="content_box nemt-holder">

						<!-- Hide inline images for old articles  -->
						<style>
							.height_this { min-height:480px; }
														.text_under_photo { width:99%; }
							.post.single .content_box { width:100%; }
							.text img.show { display:block !important; float: left; }
						</style>
												<div
							class="text news-main-text"
													>
																																																		<p>Български учени планират старта на производство на препарати срещу Ковид-19 на основата на антитела, добити от коластра на животни, които да се прилагат локално върху лигавицата на устната и носната кухина. Това съобщи за БТА доц. д-р Волф Люпке, разработил технологията за добиване на лекарствени форми на база на антитела.</p>

<p>За борбата с това заболяване са нужни не само профилактични мерки, а и ефикасни лечебни средства, посочи ученият. Според него, в момента нещата в медицината са на ниво симптоматично и медикаментозно лечение, насочени обаче не срещу самия вирус, а срещу последствията от него. Това не е начинът, защото вирусните заболявания се лекуват целенасочено или с антивирусни препарати, или с антитела, а ваксините се прилагат профилактично и в случая са най-ефикасни, ако имитират естествената инфекция, посочи Люпке.</p>

<p>Разработването на ваксини е добра, но недостатъчна стъпка за борба с Ковид-19, допълни ученият. Неговата позиция е, че ваксинацията може да се прилага само за профилактика при здрави хора, а при болни и при застрашения медицински персонал е най-удачно да се прилагат антитела. Това заболяване е специфично, защото засяга лигавиците на дихателния и храносмилателния апарат, поясни Люпке. По думите му, това поведение е типично за коронавирусите - да атакуват епителните клетки на лигавиците, които са от решаващо значение за организма. Когато вирусът порази дихателния апарат, обмяната на кислорода се редуцира и се стига до неговия недостиг, а когато атакува епителните клетки на чревните власинки се стига до диария и обезводняването на организма, поясни ученият. Той допълни, че вирусът е изключително агресивен и оказва големи поражения в човешкия организъм.</p>

<p>Против този &quot;звяр&quot; се действа само с антитела, каза Люпке. Разясни, че е приложил такова лечение години преди да се разрази настоящата пандемия, при кучета, заразени с коронавирус. Използвал е имунен серум с антитела и заболяването при животните е спряло за една седмица. Ученият е прилагал аерозолно антитела и при кокошки, болни от бронхит. В помещението на пернатите е бил разпръснат имунен серум под форма на аерозол и заболяването е било преустановено за 6-7 дни.</p>

<p>Чрез разработената от д-р Люпке технология се цели да се постигне пасивен имунитет чрез готови антитела, които отиват точно на мястото, където вирусите атакуват и неурализират вирусните частици преди да нападат нови клетки. Ученият уточни, че инжектираната ваксина не предпазва организма от проникване на вируса. Тя предпазва само от усложненията от разпространението му в организма, но не и от заразяване.</p>

<p>По думите му, хората, които са дали съгласие и са ваксинирани, не бива в никакъв случай да смятат, че вече са недосегаеми. Вирусът може да проникне в респираторната им система и да се размножава, уточни ученият. Според него, всъщност ваксината помага за изграждането на антитела в кръвта и се възпрепятства разнасянето на вируса по кръвен път от белия дроб в другите органи, тъй като антителата го неутразилират и му пречат да прониква в други клетки, за да се размножава. Всичко това подсказва категорично, че е наложително обществото да продължи да се предпазва от контакти със заразоносители и да използва възможностите на пасивния имунитет, каза още ученият.</p>

<p>Люпке разясни, че от една година предлага технология за разработване и прилагане на антитела под различна форма с локално въздействие. Те може да бъдат таблетки за смучене, за да се предпазват устната кухина и гърлото, спрейове, които се впръскват в устата или носа и стигат да трахеята, или аерозол, който да се прилага с апаратите за обдишване под формата на добавка към течността за овлажняване на вдишвания килород.</p>

<p>Технологията за създаването на препаратите е изцяло готова, допълни Люпке. По думите му, предстои най-после да се прилага, като отделните фази ще се контролират от сертифицирана лаборатория, каквато е тази на Института по микробиология към БАН. Подготвя се и партньорство със завода в Пещера за производство на препаратите в тясно сътрудничество с Института по криобиология към БАН.</p>

<p>Предвижда се в разработената технология от Люпке антителата да бъдат добити от коластрата на кози, които ще бъдат ваксинирани срещу коронавирус. Произведените в организма на животните антитела, ще преминат от кръвта в млякото във вимето, като най-силна е концентрацията им в коластрата. Самото производство на антителата и тяхното прилагане отнема около три седмици.</p>

<p>Към технологията за изработване на препарати с антитела проявяват интерес и други държави, сред които Израел и Русия, каза още Люпке. Той допълни, че производството на тези лекарствени средства няма да е скъпо.</p>

<p>Ние ще живеем с коронавируса още дълго време, са очакванията на д-р Люпке. Според него, вирусите от този тип винаги се стремят да оцеляват и то чрез клетките на живи организми. Ще се появи нов щам, после още по-нов, защото това е типично за вирусите от този род, а ваксините няма да са ефикасни срещу новите &quot;мутанти&quot;, поясни д-р Люпке. Въпреки това, той остава оптимист, тъй като ще може да разчитаме на лечението с антитела. Според него, разработването на такива препарати ще е като тренировка за действие и срещу други инфекции. Няма как да смятаме, че това ще е последното заболяване, предизвикало такива тежки за цялата планета последици, но когато бъдем атакувани отново, ще бъдем готови да действаме по-бързо, обобщи доц. д-р Люпке.</p>
													</div>
						
												
																				<div class='left page_margin_top source-mark'>
								<span>Източник: <a href="http://localhost:8001" class="page_margin_top">Haskovo.NET</a></span>
							</div>
											</div>
																			</div>
									<style>
					.text table > tbody > tr > td
					{
						background: transparent !important;
					}
					</style>
											</div>
		</div>
		
					<div class="row new_borders page_margin_top">
				<h4 class="box_header box-cap">Видеа по темата</h4>
									<div class="siema-slider-hugger">
						<div class="siema-slider">
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/207303/vaksiniraha-parvite-meditsi-v-dimitrovgrad"
										title="Ваксинираха първите медици в Димитровград">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Ваксинираха първите медици в Димитровград"
											style="background-image: url(https://img.haskovo.net/videos/tumb/207303.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/207303/vaksiniraha-parvite-meditsi-v-dimitrovgrad" title="Ваксинираха първите медици в Димитровград"
											title="Ваксинираха първите медици в Димитровград">
											Ваксинираха първите медици в Димитровград
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/207024/gospodarite-top-10-na-absurdite-okolo-covid-19-u-nas"
										title=" Господарите: ТОП 10 на абсурдите около COVID-19 у нас">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt=" Господарите: ТОП 10 на абсурдите около COVID-19 у нас"
											style="background-image: url(https://img.haskovo.net/videos/tumb/207024.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/207024/gospodarite-top-10-na-absurdite-okolo-covid-19-u-nas" title=" Господарите: ТОП 10 на абсурдите около COVID-19 у нас"
											title=" Господарите: ТОП 10 на абсурдите около COVID-19 у нас">
											 Господарите: ТОП 10 на абсурдите около COVID-19 у нас
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/206876/gospodarite-narasi-li-borisov-izbiratelite-s-kovid"
										title="Господарите: Наръси ли Борисов избирателите с Ковид?">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Господарите: Наръси ли Борисов избирателите с Ковид?"
											style="background-image: url(https://img.haskovo.net/videos/tumb/206876.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/206876/gospodarite-narasi-li-borisov-izbiratelite-s-kovid" title="Господарите: Наръси ли Борисов избирателите с Ковид?"
											title="Господарите: Наръси ли Борисов избирателите с Ковид?">
											Господарите: Наръси ли Борисов избирателите с Ковид?
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/206501/maskata-nevazmozhna-chast-ii"
										title="Маската невъзможна, част II">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Маската невъзможна, част II"
											style="background-image: url(https://img.haskovo.net/videos/tumb/206501.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/206501/maskata-nevazmozhna-chast-ii" title="Маската невъзможна, част II"
											title="Маската невъзможна, част II">
											Маската невъзможна, част II
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/206464/maskata-nevazmozhna-chast-i"
										title="Маската невъзможна, част I">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Маската невъзможна, част I"
											style="background-image: url(https://img.haskovo.net/videos/tumb/206464.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/206464/maskata-nevazmozhna-chast-i" title="Маската невъзможна, част I"
											title="Маската невъзможна, част I">
											Маската невъзможна, част I
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/206323/bon-jovi-do-what-you-can"
										title="Bon Jovi - Do What You Can">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Bon Jovi - Do What You Can"
											style="background-image: url(https://img.haskovo.net/videos/tumb/206323.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/206323/bon-jovi-do-what-you-can" title="Bon Jovi - Do What You Can"
											title="Bon Jovi - Do What You Can">
											Bon Jovi - Do What You Can
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta"
										title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света"
											style="background-image: url(https://img.haskovo.net/videos/tumb/206263.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta" title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света"
											title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">
											Бил Гейтс: Как пандемията ще промени близкото бъдеще на света
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov"
										title="Как органите откриха заразения с коронавирус Ути Бъчваров">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Как органите откриха заразения с коронавирус Ути Бъчваров"
											style="background-image: url(https://img.haskovo.net/videos/tumb/205918.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov" title="Как органите откриха заразения с коронавирус Ути Бъчваров"
											title="Как органите откриха заразения с коронавирус Ути Бъчваров">
											Как органите откриха заразения с коронавирус Ути Бъчваров
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.asenovgrad.net/videos/205677/alice-cooper-don-t-give-up"
										title="Alice Cooper - Don&#039;t Give Up">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Alice Cooper - Don&#039;t Give Up"
											style="background-image: url(https://img.haskovo.net/videos/tumb/205677.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.asenovgrad.net/videos/205677/alice-cooper-don-t-give-up" title="Alice Cooper - Don&#039;t Give Up"
											title="Alice Cooper - Don&#039;t Give Up">
											Alice Cooper - Don&#039;t Give Up
										</a>
									</h5>
																	</div>
													</div>
						<span class="siema-prev">
							<i class="fa fa-chevron-left"></i>
						</span>
						<span class="siema-next">
							<i class="fa fa-chevron-right"></i>
						</span>
					</div>
							</div>
				
		<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
				.fb-like[data-action="recommend"] > span {
			min-width: 130px;
		}
		.fb-like[data-action="recommend"] > span > iframe{
			min-width: 100%;
		}
	</style>
<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div
						class="fb-share-button"
						data-href="http://www.asenovgrad.net/news/513915/balgarski-ucheni-zapochvat-proizvodstvo-na-preparati-sreshtu-kovid-19-s-antitela-ot-kolastra"
						data-layout="button_count">
						<a
							target="_blank"
							href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.asenovgrad.net%2Fnews%2F513915%2Fbalgarski-ucheni-zapochvat-proizvodstvo-na-preparati-sreshtu-kovid-19-s-antitela-ot-kolastra&amp;src=sdkpreparse&amp;app_id=519671745467902&amp;display=popup"
							class="fb-xfbml-parse-ignore"
						></a>
					</div>
					<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
																	<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
																				<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
		
					<div class="row page_margin_top_section " align="center">
				<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
					<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
				</div>
			</div>
				
				
				
									<div class="row page_margin_top_section new_borders">
										<h4 class="box_header box-cap bc-1">
						Facebook коментари
					</h4>
					<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/513915/balgarski-ucheni-zapochvat-proizvodstvo-na-preparati-sreshtu-kovid-19-s-antitela-ot-kolastra"
		data-numposts="10"
		data-width="100%"
	></div>
				</div>
						
			<div class="row page_margin_top_section new_borders">
				<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
				<h4 class="box_header box-cap bc-8">
					Коментари в сайта
											(4)
									</h4>
				<div id="comments_list">
					<ul id="comments_list">
				<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-459774">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			1
		</div>
		<div class="comment_details" data-number="1">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(239, 168, 224); color: #333333;">
						<span class="profile-initials">Са</span>
					</figure>
								<h5 class='creator_name_show_459774'>
					<a
						class="author"
																									title="Само">Само</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-459774-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="459774"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-459774-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="459774">2</span>
					<a href='javascript:;' id="button-459774-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="459774"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-459774-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="459774">0</span>
				</div>
				<abbr title="30-03-2021 14:23" class="timeago">14:23, 30 мар 2021</abbr>
				<div class="news-comment-vote-loading news_vote_loading459774">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-459774-text">
									не разбрах какво общо има футбола?
							</div>
						<div class='hidden' id='orig_text_459774' style='display:none'>не разбрах какво общо има футбола?</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="459774" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="459774"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_459774" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-459774"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-459779">
				<a href="#comment-459774" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(219, 235, 239); color: #333333;">
								<span class="profile-initials">Яв</span>
							</figure>
												<h5 class='creator_name_show_459779'>
							<a
								class="author"
																																	title="Явно">Явно</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-459779-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="459779"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-459779-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="459779">2</span>
							<a href='javascript:;' id="button-459779-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="459779"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-459779-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="459779">0</span>
						</div>
						<abbr title="30-03-2021 14:53" class="timeago">14:53, 30 мар 2021</abbr>
						<div class="news-comment-vote-loading news_vote_loading459779">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-459779-text">
																					Паро Никодимов и Пламен Марков са учените
																		</div>
										<div class='hidden' id='orig_text_459779' style='display:none'>Паро Никодимов и Пламен Марков са учените</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="459779"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-459781">
				<a href="#comment-459774" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(214, 239, 168); color: #333333;">
								<span class="profile-initials">Ха</span>
							</figure>
												<h5 class='creator_name_show_459781'>
							<a
								class="author"
																																	title="хахаха">хахаха</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-459781-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="459781"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-459781-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="459781">1</span>
							<a href='javascript:;' id="button-459781-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="459781"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-459781-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="459781">0</span>
						</div>
						<abbr title="30-03-2021 14:55" class="timeago">14:55, 30 мар 2021</abbr>
						<div class="news-comment-vote-loading news_vote_loading459781">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-459781-text">
																					не, върху тях ще изпробват лекарството.
																		</div>
										<div class='hidden' id='orig_text_459781' style='display:none'>не, върху тях ще изпробват лекарството.</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="459781"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-459780">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			2
		</div>
		<div class="comment_details" data-number="2">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(91, 214, 193); color: #333333;">
						<span class="profile-initials">12</span>
					</figure>
								<h5 class='creator_name_show_459780'>
					<a
						class="author"
																									title="12345">12345</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-459780-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="459780"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-459780-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="459780">1</span>
					<a href='javascript:;' id="button-459780-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="459780"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-459780-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="459780">0</span>
				</div>
				<abbr title="30-03-2021 14:54" class="timeago">14:54, 30 мар 2021</abbr>
				<div class="news-comment-vote-loading news_vote_loading459780">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-459780-text">
									Аспарух Никодимов беше голяма балтия. Особено срещу Гунди. А беше много добър с глава. Пламен Марков беше участник в спречкването на мача с Левски, след който ЦСКА  стана Средец, а Левски Витоша през 1985 г. Явно журналистите не ги познават. П това време и в Хасково имаше голям футбол. Играеха Латинов, Кичеков, Михалков, Чолаков, Чурката, Димов, Николов, Сусамеца, Салито, Росен, Лачков, Кордов, ....
							</div>
						<div class='hidden' id='orig_text_459780' style='display:none'>Аспарух Никодимов беше голяма балтия. Особено срещу Гунди. А беше много добър с глава. Пламен Марков беше участник в спречкването на мача с Левски, след който ЦСКА  стана Средец, а Левски Витоша през 1985 г. Явно журналистите не ги познават. П това време и в Хасково имаше голям футбол. Играеха Латинов, Кичеков, Михалков, Чолаков, Чурката, Димов, Николов, Сусамеца, Салито, Росен, Лачков, Кордов, ....</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="459780" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="459780"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_459780" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
	</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

				</div>

				<script type="text/javascript">
					var loaded = 0;
					$(document).ready(function() {
						$(".horizontal_carousel_container").removeClass("height_this");
						$(".horizontal_carousel").show();
						$(".loading_images").remove();
						$(".arrow_next").mouseover(function() {$(".nextnews").show(); })
						.mouseout(function() {$(".nextnews").hide(); })
						$(".arrow_prev").mouseover(function() {$(".prevnews").show(); })
						.mouseout(function() {$(".prevnews").hide(); })
						$(".show_comments").click(function() {
							loaded = 1;
							$(this).hide();
							$(".loading").show();
							id = $(this).attr("data-id");
							media = 4;
							var oData = {
								'com_id': ''
							};
							
							$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data) {
								/*$("#comments_list").html(data);
								*/
							})
						});
						
						$(".scroll_to_comments").click(function() {
							loaded = 1;
							$(".show_comments").click();
						})
						
						$(".show_comments").click();
					})
					function scrollToAnchor(aid){
						var aTag = $(aid);
						$('html,body').animate({scrollTop: aTag.offset().top},'slow');
					}
				</script>
			</div>
				
				
		<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Наука">
			<h4 class="box_header box-cap">Още новини от  Наука </h4>
			<div class="siema-slider-hugger">
				<div class="siema-slider">
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.asenovgrad.net/news/513949/dalgiyat-prestoy-v-kosmosa-i-prodalzhitelnoto-pluvane-svivat-sartseto"
								title="Дългият престой в космоса и продължителното плуване свиват сърцето">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Дългият престой в космоса и продължителното плуване свиват сърцето"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/03/30/thumb-60649059801688416.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.asenovgrad.net/news/513949/dalgiyat-prestoy-v-kosmosa-i-prodalzhitelnoto-pluvane-svivat-sartseto"
									class=""
									title="Дългият престой в космоса и продължителното плуване свиват сърцето">
									Дългият престой в космоса и продължителното плуване свиват сърцето
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 час
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.asenovgrad.net/news/513892/teoriyata-na-strunite-reshava-zagadkata-na-chastitsite-izvan-fotonnata-sfera-na-chernata-dupka"
								title="Теорията на струните решава загадката на частиците извън фотонната сфера на черната дупка">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Теорията на струните решава загадката на частиците извън фотонната сфера на черната дупка"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/03/29/thumb-85847737535089248.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.asenovgrad.net/news/513892/teoriyata-na-strunite-reshava-zagadkata-na-chastitsite-izvan-fotonnata-sfera-na-chernata-dupka"
									class=""
									title="Теорията на струните решава загадката на частиците извън фотонната сфера на черната дупка">
									Теорията на струните решава загадката на частиците извън фотонната сфера на черната дупка
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 22 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.asenovgrad.net/news/513890/evrolideri-otivat-v-turtsiya-na-sreshta-s-erdogan"
								title="Евролидери отиват в Турция на среща с Ердоган">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Евролидери отиват в Турция на среща с Ердоган"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/03/29/thumb-88656765452818944.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.asenovgrad.net/news/513890/evrolideri-otivat-v-turtsiya-na-sreshta-s-erdogan"
									class=""
									title="Евролидери отиват в Турция на среща с Ердоган">
									Евролидери отиват в Турция на среща с Ердоган
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 23 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.asenovgrad.net/news/513866/preki-nablyudeniya-potvarzhdavat-che-horata-narushavat-energiyniya-balans-na-zemyata"
								title="Преки наблюдения потвърждават, че хората нарушават енергийния баланс на Земята">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Преки наблюдения потвърждават, че хората нарушават енергийния баланс на Земята"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/03/29/thumb-79782746397517616.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.asenovgrad.net/news/513866/preki-nablyudeniya-potvarzhdavat-che-horata-narushavat-energiyniya-balans-na-zemyata"
									class=""
									title="Преки наблюдения потвърждават, че хората нарушават енергийния баланс на Земята">
									Преки наблюдения потвърждават, че хората нарушават енергийния баланс на Земята
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.asenovgrad.net/news/513738/zemyata-ne-e-ploska-no-vselenata-veroyatno-e"
								title=" Земята не е плоска, но Вселената вероятно е">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt=" Земята не е плоска, но Вселената вероятно е"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/03/27/thumb-46345371694630008.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.asenovgrad.net/news/513738/zemyata-ne-e-ploska-no-vselenata-veroyatno-e"
									class=""
									title=" Земята не е плоска, но Вселената вероятно е">
									 Земята не е плоска, но Вселената вероятно е
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 3 дни
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.asenovgrad.net/news/513704/gigantski-strukturi-v-zemnata-mantiya-sa-ostanki-ot-sblasaka-s-teya-predpolaga-nova-teoriya"
								title="Гигантски структури в земната мантия са останки от сблъсъка с Тея, предполага нова теория">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Гигантски структури в земната мантия са останки от сблъсъка с Тея, предполага нова теория"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/03/26/thumb-7023116900725290.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.asenovgrad.net/news/513704/gigantski-strukturi-v-zemnata-mantiya-sa-ostanki-ot-sblasaka-s-teya-predpolaga-nova-teoriya"
									class=""
									title="Гигантски структури в земната мантия са останки от сблъсъка с Тея, предполага нова теория">
									Гигантски структури в земната мантия са останки от сблъсъка с Тея, предполага нова теория
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 3 дни
															</div>
						</div>
									</div>
				<span class="siema-prev">
					<i class="fa fa-chevron-left"></i>
				</span>
				<span class="siema-next">
					<i class="fa fa-chevron-right"></i>
				</span>
			</div>
		</div>
	</div>

	<div class="column column_1_3 right_menu">
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
					<div class="widget" data-mbc-title="Видеа по темата">
          <h4 class="box_header box-cap bc-rtl">Видеа по темата</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/207024/gospodarite-top-10-na-absurdite-okolo-covid-19-u-nas" title="Забавни &ndash;  Господарите: ТОП 10 на абсурдите около COVID-19 у нас">Забавни &ndash;  Господарите: ТОП 10 на абсурдите около COVID-19 у нас</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/206876/gospodarite-narasi-li-borisov-izbiratelite-s-kovid" title="Други &ndash; Господарите: Наръси ли Борисов избирателите с Ковид?">Други &ndash; Господарите: Наръси ли Борисов избирателите с Ковид?</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/206501/maskata-nevazmozhna-chast-ii" title="Други &ndash; Маската невъзможна, част II">Други &ndash; Маската невъзможна, част II</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/206464/maskata-nevazmozhna-chast-i" title="Други &ndash; Маската невъзможна, част I">Други &ndash; Маската невъзможна, част I</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/206323/bon-jovi-do-what-you-can" title="Музика &ndash; Bon Jovi - Do What You Can">Музика &ndash; Bon Jovi - Do What You Can</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta" title="TED &ndash; Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">TED &ndash; Бил Гейтс: Как пандемията ще промени близкото бъдеще на света</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov" title="Други &ndash; Как органите откриха заразения с коронавирус Ути Бъчваров">Други &ndash; Как органите откриха заразения с коронавирус Ути Бъчваров</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205677/alice-cooper-don-t-give-up" title="Музика &ndash; Alice Cooper - Don&#039;t Give Up">Музика &ndash; Alice Cooper - Don&#039;t Give Up</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205596/chast-ot-rechta-na-d-r-katrin-korb-za-koronavirusnata-vaksina" title="Други &ndash; Част от речта на д-р Катрин Корб за коронавирусната ваксина">Други &ndash; Част от речта на д-р Катрин Корб за коронавирусната ваксина</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205573/cheril-krou-all-i-wanna-do-versiya-pod-karantina" title="Концерти &ndash; Черил Кроу - All I Wanna Do (версия под карантина)">Концерти &ndash; Черил Кроу - All I Wanna Do (версия под карантина)</a>
            </li>
                    </ul>
        </div>
                		<div class="widget" data-mbc-title="Oще новини">
		<h4 class="box_header box-cap bc-rtl">Още новини</h4>
		<ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513968/dve-oblasti-vlyazoha-v-chernata-zona" title="Две области влязоха в черната зона" class="">
						Две области влязоха в черната зона
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513964/premierat-obyavi-otvaryane-i-na-operi-galerii-muzei-ot-1-april" title="Премиерът обяви отваряне и на опери, галерии, музеи от 1 април" class="">
						Премиерът обяви отваряне и на опери, галерии, музеи от 1 април
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513946/12-raneni-i-188-arestuvani-na-protest-sreshtu-ogranicheniyata-zaradi-koronavirusa-v-bukuresht" title="12 ранени и 188 арестувани на протест срещу ограниченията заради коронавируса в Букурещ" class="">
						12 ранени и 188 арестувани на протест срещу ограниченията заради коронавируса в Букурещ
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513925/johnson-johnson-shte-dostavya-vaksini-v-evropa-ot-19-april" title="Johnson&amp;Johnson ще доставя ваксини в Европа от 19 април" class="">
						Johnson&amp;Johnson ще доставя ваксини в Европа от 19 април
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513924/obmislyat-razhlabvane-na-merkite-vrashtat-uchenitsite-v-uchilishtata" title="Обмислят разхлабване на мерките, връщат учениците в училищата" class="">
						Обмислят разхлабване на мерките, връщат учениците в училищата
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513914/4497-novi-sluchaya-na-covid-19-za-denonoshtie-203-pochinali" title="4497 нови случая на COVID-19 за денонощие, 203 починали" class="">
						4497 нови случая на COVID-19 за денонощие, 203 починали
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513910/dnes-pristignat-51-600-dozi-ot-vaksinata-sreshtu-covid-19-na-moderna" title="Днес пристигнат 51 600 дози от ваксината срещу COVID-19 на Moderna" class="">
						Днес пристигнат 51 600 дози от ваксината срещу COVID-19 на Moderna
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513909/izdavaneto-na-sertifikat-za-vaksinatsiya-sreshtu-covid-19-shte-e-bezplatno" title="Издаването на сертификат за ваксинация срещу COVID-19 ще е безплатно" class="">
						Издаването на сертификат за ваксинация срещу COVID-19 ще е безплатно
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513907/vaksinite-na-pfayzer-i-moderna-namalyavat-riska-ot-zaraza-s-koronavirus-s-90-sled-vtorata-inzhektsiya" title="Ваксините на Пфайзер и Модерна намаляват риска от зараза с коронавирус с 90% след втората инжекция" class="">
						Ваксините на Пфайзер и Модерна намаляват риска от зараза с коронавирус с 90% след втората инжекция
					</a>
					<span class="news-date-mark">30.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.asenovgrad.net/news/513895/v-balgariya-i-panikata-nay-malka-i-zhelanieto-za-vaksinirane" title="В България и паниката най-малка, и желанието за ваксиниране" class="">
						В България и паниката най-малка, и желанието за ваксиниране
					</a>
					<span class="news-date-mark">29.03.2021</span>
				</li>
					</ul>
	</div>
						<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.asenovgrad.net/videos/207888/morcheeba-the-moon" title="Morcheeba - The Moon ">
                    <img src="https://img.haskovo.net/videos/tumb/207888.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.asenovgrad.net/videos/207888/morcheeba-the-moon" title="Morcheeba - The Moon " title="Morcheeba - The Moon ">Музика – Morcheeba - The Moon </a>
                  </h5>
                </div>
            </div>
                  </div>
        		<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
	<ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
				<li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
			<a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
				Четени
			</a>
			<span></span>
		</li>
						<li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
			<a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
				Коментирани
			</a>
			<span></span>
		</li>
			</ul>
		<div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.asenovgrad.net/news/513787/proverka-na-rzi-i-politsiyata-ustanovi-rabotesht-fitnes-palen-s-klienti"
					title="Проверка на РЗИ и полицията установи работещ фитнес, пълен с клиенти"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/03/28/thumb-51502944614877928.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="Проверка на РЗИ и полицията установи работещ фитнес, пълен с клиенти" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */ ">
														<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1428" style='padding: 0px;'>1,428</span>
						<h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/513787/proverka-na-rzi-i-politsiyata-ustanovi-rabotesht-fitnes-palen-s-klienti" title="Проверка на РЗИ и полицията установи работещ фитнес, пълен с клиенти" class="" style='font-size: 14px;'>
							Проверка на РЗИ и полицията установи работещ фитнес, пълен с клиенти
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1141" style='padding: 0px;'>1,141</span>
						<h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/513695/168-sa-sluchaite-na-covid-19-v-obshtina-asenovgrad-za-poslednite-tri-dni" title="168 са случаите на COVID-19 в община Асеновград за последните три дни " class="" style='font-size: 14px;'>
							168 са случаите на COVID-19 в община Асеновград за последните три дни 
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 79.901960784314%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1025" style='padding: 0px;'>1,025</span>
						<h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/513747/blizo-stotina-motoristi-narushiha-protivoepidemichnite-merki-i-se-strupaha-na-benzinostatsiya" title="Близо стотина мотористи нарушиха противоепидемичните мерки и се струпаха на бензиностация" class="" style='font-size: 14px;'>
							Близо стотина мотористи нарушиха противоепидемичните мерки и се струпаха на бензиностация
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 71.778711484594%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1000" style='padding: 0px;'>1,000</span>
						<h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/513746/zatvaryat-za-remont-peshehodniya-most-v-asenovgrad" title="Затварят за ремонт &quot;Пешеходния мост&quot; в Асеновград " class="" style='font-size: 14px;'>
							Затварят за ремонт &quot;Пешеходния мост&quot; в Асеновград 
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 70.028011204482%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
									</ul>
	</div>
		
		<div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.asenovgrad.net/news/513740/balgariya-dnes-shest-paradoksa"
					title="България днес: шест парадокса"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/03/27/thumb-52654776846710592.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="България днес: шест парадокса" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */">
																		<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
						<h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/513740/balgariya-dnes-shest-paradoksa" title="България днес: шест парадокса" class="" style='font-size: 14px;'>
							България днес: шест парадокса
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
						<h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/513795/vnesoha-v-sada-zhalba-sreshtu-zapovedta-za-zatvaryane" title="Внесоха в съда жалба срещу заповедта за затваряне" class="" style='font-size: 14px;'>
							Внесоха в съда жалба срещу заповедта за затваряне
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 71.428571428571%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
						<h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/513842/ivan-krastev-koronakrizata-dade-na-pravitelstvata-golyam-sotsialen-kontrol-ot-koyto-trudno-shte-se-otkazhat" title="Иван Кръстев: Коронакризата даде на правителствата голям социален контрол, от който трудно ще се откажат" class="" style='font-size: 14px;'>
							Иван Кръстев: Коронакризата даде на правителствата голям социален контрол, от който трудно ще се откажат
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 57.142857142857%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
						<h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/513698/gen-gyaurov-shpionskata-struktura-e-deystvala-neprofesionalno-i-na-nisko-operativno-ravnishte" title="Ген. Гяуров: Шпионската структура е действала непрофесионално и на ниско оперативно равнище" class="" style='font-size: 14px;'>
							Ген. Гяуров: Шпионската структура е действала непрофесионално и на ниско оперативно равнище
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 57.142857142857%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
													</ul>
	</div>
	</div>
</div>

				<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
			<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 30.03.2021</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Ако сте последователни в действията си ви очаква положително развитите на делата ви. Ще ви се открият възможностите, които търсите. Напрегнати сте на работното място и рискувате да пренесете това си настроение и в личните си взаимоотношения. Отнасяйте се с повече добронамереност и такава ще срещате.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="24748">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24748" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Не можете повече да отлагате едно решение, освен всичко друго то ви създава притеснения, които ви пречат да сте пълноценни в работата си. Наясно сте, че може да засегнете нечии интереси, но следвайте принципите си. Ако ви липсват удобство и уют, можете да си ги създадете, стига да действате.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="24749">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24749" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Съществуват достатъчно интересни неща, които може да привлекат вниманието ви днес. Независимо от всичко вие се нуждаете от повече ведрина и ще е добре да потърсите досег с природата. Вечерта ви очаква шумно тържество и това ще наруши в известна степен спокойствието ви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="24750">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24750" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Мнозина от вас ще имат късмета да получат пари от ангажимент завършен преди доста време. Денят е удачен за нови придобивки, така че развържете кесията си и се възползвайте. Не се притеснявайте да грешите. Никого няма да нараните, пък и всичко ще ви бъде простено.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="24751">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24751" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Въпросите, на които ще отделите вниманието си днес ще улеснят работата ви през следващата седмица. Няма да ви липсват трудности, но ще постигнете целите си. Запознанства с хора, чиито интереси съвпадат с вашите. Ще се запознаете с перспективни идеи и ще подобрите организацията си на работа.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="24752">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24752" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Разтоварващ и не ангажиращ ден, в който приятните емоции ще преобладават. Може да ви се отдаде възможност да посетите приятел, който отдавна не сте виждали. Срещата ще ви се отрази много добре и може да ви хрумнат интересни идеи за в бъдеще. Ще останете много доволни от развитието на начинание свързано с работата ви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="24753">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24753" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Не губете излишно времето си в изчакване някой друг да си свърши работата. Вземете нещата в свои ръце и движете своевременно задачите си, за да спазите договорки и срокове. Потиснете емоциите и следвайте разума си, така ще си спестите разочарования и неприятности. Вечерта предстои да се насладите на повече удоволствия.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="24754">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24754" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Не се тревожете да грешите днес. Всичко ще ви бъде простено, а най-вероятно ще се окаже че е и за добро. Вихреното ви настроение ви тласка към рисковани постъпки. Създавате впечатление за увереност и непогрешимост,което всъщност не е зле.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="24755">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24755" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Една очаквана, добра новина ще ви направи енергични и ще събуди предприемчивостта ви. Притеснявали сте се излишно, но вече няма да срещнете затруднения. Среща с респектираща личност може да повлияе на ваше решение. Намерете повече време за семейството си, а също и за приятелите ви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="24756">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24756" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Успехи ви предстоят днес, ако сте ангажирани с конкурси или изпити. Бъдете уверени в онова, което сте в състояние да покажете и не се притеснявайте излишно. Очарованието ви няма да остане незабелязано и от човек, който отдавна е привлечен от личността ви. Вечерта ви очаква приятно преживяване.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="24757">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24757" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Днес ви предстои натоварена работа, свързана с много хора, които ще искат различни неща от вас. Опитайте се да запазите спокойствие във всяка ситуация и бъдете сигурни, че това ще ви спести много неприятности. Намирате начин да се справите с неприятен за вас човек и да му покажете мястото му. Вечерта оставете настрана работата и се постарайте да се забавлявате.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="24758">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24758" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Възможно е да изпаднете в колебания. Податливи сте на импулси, каращи ви да свършите на мига всичките си задачи, но в следващия момент възниква друго и това забавя темпото ви. Каквото и да усещате, нещата ще се случват. Решавайте проблемите в движение и мислете позитивно, без да таите гняв в душата си към никого.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="24759">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">30 мар 2021</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="24759" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
		
				<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.asenovgrad.net/jokes/read/53750" title="При лекаря:
- Пушите ли?
- Не.
- Хм... Това силно затруднява диагнозата." style="text-decoration: none;">При лекаря:<br />
- Пушите ли?<br />
- Не.<br />
- Хм... Това силно затруднява диагнозата.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


				
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	</div>

			<div class='arrow_prev'>
			<div class='left2 prevnews-icon'>
				<a href='https://www.asenovgrad.net/news/513892/teoriyata-na-strunite-reshava-zagadkata-na-chastitsite-izvan-fotonnata-sfera-na-chernata-dupka'>
					<i class="fa fa-chevron-left"></i>
				</a>
			</div>
			<div class="left2 prevnews">
				<a class=""
					href='https://www.asenovgrad.net/news/513892/teoriyata-na-strunite-reshava-zagadkata-na-chastitsite-izvan-fotonnata-sfera-na-chernata-dupka'>
					Теорията на струните решава загадката на частиците извън фотонната сфера на черната дупка
				</a>
			</div>
		</div>
	
			<div class='arrow_next'>
			<div class='left2 nextnews'>
				<a class="" href='https://www.asenovgrad.net/news/513949/dalgiyat-prestoy-v-kosmosa-i-prodalzhitelnoto-pluvane-svivat-sartseto'>
					Дългият престой в космоса и продължителното плуване свиват сърцето
				</a>
			</div>
			<div class='left2 nextnews-icon'>
				<a href='https://www.asenovgrad.net/news/513949/dalgiyat-prestoy-v-kosmosa-i-prodalzhitelnoto-pluvane-svivat-sartseto'>
					<i class="fa fa-chevron-right"></i>
				</a>
			</div>
		</div>
	
	<div style="display:none">
		<div id="exestylepopups" style="padding:10px; background:#fff;">
			<center>
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Asenovgradnet/379945688702151&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
			</center>
		</div>
	</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Щастието ни зависи в по-голяма степен от това, как посрещаме събитията в живота си, отколкото от природата на самите събития. -  Александър фон Хумболт 	</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/59717"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/13/892a423ac3819fdaaf24fc401964f2c5.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/13/892a423ac3819fdaaf24fc401964f2c5.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/59717"
							title="Масивна Маса"
							class="link-with-text">Масивна Маса</a>
					</h5>
					<div class="meta-info-date">
						преди 2 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/59702"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/11/1cd10bf92d57d7f1c26ede34c5927a16.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/11/1cd10bf92d57d7f1c26ede34c5927a16.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/59702"
							title="Информационна Борса Асеновград "
							class="link-with-text">Информационна Борса Асеновград </a>
					</h5>
					<div class="meta-info-date">
						преди 2 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/59415"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/172536b66e90267c1d7d355664f968a3.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/172536b66e90267c1d7d355664f968a3.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/59415"
							title="Ремонт и изграждане на покриви, груб строеж и строителство до ключ от НИКНЕЛ БИЛДИНГ"
							class="link-with-text">Ремонт и изграждане на покриви, груб строеж и строителство до ключ от НИКНЕЛ БИЛДИНГ</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58364"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/06/efa9a0f8239d6acd99afe3c4fe75c279.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/06/efa9a0f8239d6acd99afe3c4fe75c279.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58364"
							title="Сушена Манатарка"
							class="link-with-text">Сушена Манатарка</a>
					</h5>
					<div class="meta-info-date">
						преди 2 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58137"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/04/9b270604fb7792b48cf6b911444ba60e.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/04/9b270604fb7792b48cf6b911444ba60e.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58137"
							title="Промишлен парцел в регулация"
							class="link-with-text">Промишлен парцел в регулация</a>
					</h5>
					<div class="meta-info-date">
						преди 8 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57302"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/03/09/d85797de782f75f589dbf5eaa620a928.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/03/09/d85797de782f75f589dbf5eaa620a928.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57302"
							title="Преизносено канапе"
							class="link-with-text">Преизносено канапе</a>
					</h5>
					<div class="meta-info-date">
						преди 1 ден
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58437"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58437"
							title="Работа по почистване на жилищен вход"
							class="link-with-text">Работа по почистване на жилищен вход</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58373"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58373"
							title="Оркестър трио за извеждане на булки - Музиканти за извеждане"
							class="link-with-text">Оркестър трио за извеждане на булки - Музиканти за извеждане</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58346"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/04/3af36eb233d2c40b78522aa9dcf198e6.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/04/3af36eb233d2c40b78522aa9dcf198e6.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58346"
							title="МЕНИДЖЪР ТЪРГОВСКИ ЕКИП"
							class="link-with-text">МЕНИДЖЪР ТЪРГОВСКИ ЕКИП</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58298"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58298"
							title="жена за работа в кафе аперитив"
							class="link-with-text">жена за работа в кафе аперитив</a>
					</h5>
					<div class="meta-info-date">
						преди 8 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58292"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/27/ea4bfd7dbcee12ea55748b71966675be.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/27/ea4bfd7dbcee12ea55748b71966675be.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58292"
							title="Ремонт и изграждане на покриви"
							class="link-with-text">Ремонт и изграждане на покриви</a>
					</h5>
					<div class="meta-info-date">
						преди 8 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57795"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57795"
							title="Продава се апартамент 107 кв.м в Асеновград (център)"
							class="link-with-text">Продава се апартамент 107 кв.м в Асеновград (център)</a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57667"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/08/014239ca8f9b976454231664b61786f6.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/08/014239ca8f9b976454231664b61786f6.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57667"
							title="Климатици Асеновград"
							class="link-with-text">Климатици Асеновград</a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57505"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/15/7605a47806fc6605ae373809789499c2.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/15/7605a47806fc6605ae373809789499c2.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57505"
							title="ПАРАПЕТИ Изработка и монтаж"
							class="link-with-text">ПАРАПЕТИ Изработка и монтаж</a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57450"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/04/95750aa48d31acfe872c653d1a331e73.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/04/95750aa48d31acfe872c653d1a331e73.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57450"
							title="Дворно място 1250 кв.м в центъра на с. Нови Извор,общ. Асеновград"
							class="link-with-text">Дворно място 1250 кв.м в центъра на с. Нови Извор,общ. Асеновград</a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57400"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57400"
							title="Търсим шивачки на кетел"
							class="link-with-text">Търсим шивачки на кетел</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.asenovgrad.net/recipes/10079" title="Бърза торта Гараш">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/10079.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Бърза торта Гараш" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.asenovgrad.net/recipes/10079" title="Бърза торта Гараш">Бърза торта Гараш</a>
  </h5>
  <form method="GET" action="https://www.asenovgrad.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Asenovgrad.NET</h4>
  <p class="padding_top_bottom_25">Asenovgrad.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Asenovgrad.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Надежда Виденлиева </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p>  </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград">Асеновград</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.asenovgrad.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.asenovgrad.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.asenovgrad.net/izbori_reglament" title="Парламентарни избори 2021">Парламентарни избори 2021</a></h6>
	</li>
	<li>
		<h6><a href="https://www.asenovgrad.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Asenovgrad.NET';
		var sDomain = 'https://www.asenovgrad.net';
		var sToken = 'kUg5dUSiK92iKVpY0KilwChQnmrUnowY8zJub6yn';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.asenovgrad.net/js/main_in.js?v=1615366507"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.asenovgrad.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.asenovgrad.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.asenovgrad.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
	<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/js.cookie.js"></script>
	<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>

	
	<script type="text/javascript">
	var current_loading = 0;
	$(document).ready(function( ) {
		$('[data-toggle="tooltip"]').tooltip();
		$("#post-gallery").magnificPopup({
			'delegate': ".magnific",
			'type': "image",
			'gallery': {
				'enabled': true
			}
		});
		
		$(".news_vote_button").click(function()
		{
			var oThis = $( this );
			
			if (current_loading == 0)
			{
				if (are_cookies_enabled())
				{
					$id = oThis.attr("data-id");
					
					if (!Cookies.get('news_vote_'+$id))
					{
						current_loading = 1;
						$(".news_vote_loading").show();
						$value = oThis.attr("data-value");
						$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
							$(".news_vote_loading").fadeOut();
							
							if(result.success) {
								$("."+$value).removeClass("thumb_opacity");
								oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
								$('#news-vote-total').html(result.voteTotal);
								Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
								current_loading = 0;
							} else {
								$(".news_vote_already_voted").show().delay(1000).fadeOut();
							}
						},'json')
					}  else {
						$(".news_vote_already_voted").show().delay(1000).fadeOut();
					}
				} else {
					alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
				}
			}
		})
	});
		
	</script>
		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>