<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>15 снимки от близкото минало, които са сякаш от друга реалност - Asenovgrad.NET</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Любопитно, смях">
	<meta name="description" content="Светът се променя, вкусовете и интересите на хората се променят.&amp;nbsp;

Ние винаги се стремим да сме в крак с времето, или времената се менят, защото ние си правим живота според новите си идеи? Какъвто и да е отговорът, един пог…">
						<link rel="canonical" href="https://www.asenovgrad.net/news/499282/15-snimki-ot-blizkoto-minalo-koito-iznenadvat" />
		
	<link rel="shortlink" href="https://www.asenovgrad.net/news/499282" />
	<link rel="amphtml" href="https://www.asenovgrad.net/amp/news/499282/15-snimki-ot-blizkoto-minalo-koito-sa-syakash-ot-druga-realnost" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="15 снимки от близкото минало, които са сякаш от друга реалност - Новини - Haskovo.NET">
<meta itemprop="description" content="Светът се променя, вкусовете и интересите на хората се променят.&amp;nbsp;

Ние винаги се стремим да сме в крак с времето, или времената се менят, защото ние си правим живота според новите си идеи? Какъвто и да е отговорът, един пог…" />

<meta property="og:title" content="15 снимки от близкото минало, които са сякаш от друга реалност - Новини - Asenovgrad.NET"/>
<meta property="og:site_name" content="Asenovgrad.NET" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Светът се променя, вкусовете и интересите на хората се променят.&amp;nbsp;

Ние винаги се стремим да сме в крак с времето, или времената се менят, защото ние си правим живота според новите си идеи? Какъвто и да е отговорът, един пог…" />
	<meta property="og:updated_time" content="2020-08-20T15:40:49+00:00" />
<meta property="og:url" content="https://www.asenovgrad.net/news/499282/15-snimki-ot-blizkoto-minalo-koito-iznenadvat" />

<meta property="article:publisher" content="https://www.facebook.com/pages/Asenovgradnet/379945688702151" />
	<meta property="article:tag" content="Любопитно" />
	<meta property="article:tag" content="смях" />
<meta property="article:section" content="Любопитно" />
<meta property="article:published_time" content="2020-08-20T10:10:00+00:00" />
	<meta property="article:modified_time" content="2020-08-20T15:40:49+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2020/08/20/70068746953131632.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/08/20/70068746953131632.jpg" />
		<meta property="og:image:alt" content="15 снимки от близкото минало, които са сякаш от друга реалност" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2020/08/20/70068746953131632.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="414" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Светът се променя, вкусовете и интересите на хората се променят.&amp;nbsp;

Ние винаги се стремим да сме в крак с времето, или времената се менят, защото ние си правим живота според новите си идеи? Какъвто и да е отговорът, един пог&hellip;" />
<meta name="twitter:title" content="15 снимки от близкото минало, които са сякаш от друга реалност - Новини - Asenovgrad.NET" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2020/08/20/70068746953131632.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1594370020">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.asenovgrad.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/ring-notificator.css?v=1565359374">
		
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/08/23/156.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.asenovgrad.net",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.asenovgrad.net/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.asenovgrad.net/news/category/10/lyubopitno",
				"name": "Любопитно"
			}
		} 	]
} </script>	<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "15 снимки от близкото минало, които са сякаш от друга реалност",
	"name": "15 снимки от близкото минало, които са сякаш от друга реалност",
	"url": "https://www.asenovgrad.net/news/499282/15-snimki-ot-blizkoto-minalo-koito-sa-syakash-ot-druga-realnost",
			"image": {
			"@type": "ImageObject",
			"url": "https://img.haskovo.net/images/news_images/2020/08/20/70068746953131632.jpg",
			"width": 750,
			"height": 414
		},
		"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.asenovgrad.net/news/499282/15-snimki-ot-blizkoto-minalo-koito-sa-syakash-ot-druga-realnost"
	},
	"articleBody": "&lt;p&gt;&lt;em&gt;&lt;strong&gt;Светът се променя, вкусовете и интересите на хората се променят.&nbsp;&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;

&lt;p&gt;Ние винаги се стремим да сме в крак с времето, или времената се менят, защото ние си правим живота според новите си идеи? Какъвто и да е отговорът, един поглед назад във времето може да изненада всеки.&nbsp;&lt;/p&gt;

&lt;p&gt;Носим в съзнанието голям брой образи, наслоени там в течение на живота ни сред обществото. Многократно показвани на снимки, тези образи изместват реалността. Е, можете да попълните някои от представите, или поне да провокирате стереотипите, които може да са се намърдали в съзнанието ви.&lt;/p&gt;

&lt;p&gt;1.&nbsp;Клетка за &quot;разходка&quot; на бебето, характерна за британската столица от началото на 30-те години на миналия век. Закрепва се&nbsp;на прозореца и детето се поставя там, така че да получи достатъчно количество слънчева светлина. Така хората, които живеят във високи сгради и нямат близо градина или парк,&nbsp;могат постигнат добър ефект за здравето&nbsp;на детето.&lt;/p&gt;

&lt;p&gt;2.&nbsp;Реклама на атебрин - лекарство срещу малария, в Папуа Нова Гвинея по време на Втората световна война.&nbsp;&quot;Тези момчета не си взеха атебрина&quot;, пише на табелата.&lt;/p&gt;

&lt;p&gt;3.&nbsp;Жена се разхожда с количка, оборудвана срещу газови атаки. Англия, 1938 г.&lt;/p&gt;

&lt;p&gt;4. Глухото момчето Харолд Уитълс чува за първи път в живота си благодарение на слухов апарат, 1974 година.&lt;/p&gt;

&lt;p&gt;5. Досие на царската тайна полиция на Йосиф Сталин, 1911 г.&lt;/p&gt;

&lt;p&gt;6.&nbsp;Уред за измерване на женската красота от Макс Фактор, 1934 г.&lt;/p&gt;

&lt;p&gt;7.&nbsp;Младият Осама бин Ладен със семейството си в Швеция през 70-те години. Той е втори отдясно в зелена риза.&lt;/p&gt;

&lt;p&gt;8.&nbsp;Афганистанки в публичната библиотека&nbsp;(1950 г.), преди талибаните да завземат властта.&lt;/p&gt;

&lt;p&gt;9. Участници в маратона в Бостън през 1967 година се опитват да попречат на Катрин Суицър. Тя все пак станала първата жена, успяла да финишира.&lt;/p&gt;

&lt;p&gt;10.&nbsp;Селфи в огледалото на младия Пол Маккартни&nbsp;(1959)&lt;/p&gt;

&lt;p&gt;11. Машина за тен&nbsp;от 1949 г.&lt;/p&gt;

&lt;p&gt;12.&nbsp;Снимка,&nbsp;направена първата сутрин, след като Швеция премина от лява дирекция&nbsp;на движение към&nbsp;дясна, 1967 година.&lt;/p&gt;

&lt;p&gt;13.&nbsp;Шлем за концентрация. Звукоизолира, доставя кислород и ограничава зрението до мъничка точка. (1925)&lt;/p&gt;

&lt;p&gt;14.&nbsp;Салвадор Дали и Коко Шанел през 1938 год.&lt;/p&gt;

&lt;p&gt;15.&nbsp;Победителката в конкурса Мис Атомна бомба&nbsp;(1950 г.)&lt;/p&gt;",
	"dateCreated": "2020-08-20",
	"datePublished": "2020-08-20",
			"dateModified": "2020-08-20",
		"articleSection":[
		"Новини",
		"Любопитно"
	],
	"author": {
		"@type": "Organization",
		"name": "Asenovgrad.NET"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Asenovgrad.NET",
		"url": "https://www.asenovgrad.net",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.asenovgrad.net/images/logo/asenovgrad.png",
			"width": 926,
			"height": 72
		}
	}
} </script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.asenovgrad.net/#organization",
	"url": "https://www.asenovgrad.net",
	"name": "Asenovgrad.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.asenovgrad.net/images/logo/asenovgrad.png",
		"width": 926,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.asenovgrad.net/#website",
	"name": "Asenovgrad.NET",
	"url": "https://www.asenovgrad.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.asenovgrad.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.asenovgrad.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.asenovgrad.net/images/logo/asenovgrad.png",
		"width": 926,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
			<script>
	window.fbAsyncInit = function( ) {
		FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v7.0'
		});
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.asenovgrad.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.asenovgrad.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Asenovgrad.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_7.gif' alt="Asenovgrad.NET" class="primary-logo">
										<img src='/images/logo/asenovgrad.png' alt="Asenovgrad.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01d.png"
								class="weather-icon"
				title="Clear" />
			<p>30
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">30%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">983 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0098/24.9007" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.asenovgrad.net/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.asenovgrad.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.asenovgrad.net/news/category/70/asenovgrad" title="Асеновград" class='
			sflinks'><span class="menu-link-wrapper">Асеновград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.asenovgrad.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.asenovgrad.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.asenovgrad.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.asenovgrad.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.asenovgrad.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.asenovgrad.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28438.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентският бал на випуск Ковид-19 от ФСГ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ" style="margin:0; padding:0;">Абитуриентският бал на випуск Ковид-19 от ФСГ</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2593" title="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/01/28419.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2593" title="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;" style="margin:0; padding:0;">Абитуриенти 2020 - СУ &quot;Васил Левски&quot;</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.asenovgrad.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/206291" title="Андреас Фоленвайдер - Мини концерт 8" style="background-image:url(https://img.haskovo.net/videos/tumb/206291.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Андреас Фоленвайдер - Мини концерт 8">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/206291" title="Андреас Фоленвайдер - Мини концерт 8" style="margin:0; padding:0;">Андреас Фоленвайдер - Мини концерт 8</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/206290" title="Какъв е смисълът на гражданската окупация? - &ldquo;Алтернативата&rdquo; с Лили Маринкова, 17 август 2020" style="background-image:url(https://img.haskovo.net/videos/tumb/206290.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Какъв е смисълът на гражданската окупация? - &ldquo;Алтернативата&rdquo; с Лили Маринкова, 17 август 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/206290" title="Какъв е смисълът на гражданската окупация? - &ldquo;Алтернативата&rdquo; с Лили Маринкова, 17 август 2020" style="margin:0; padding:0;">Какъв е смисълът на гражданската окупация? - &ldquo;Алтернативата&rdquo; с Лили Маринкова, 17 август 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/206289" title="Джо Сатриани - Yesterday&#039;s Yesterday" style="background-image:url(https://img.haskovo.net/videos/tumb/206289.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Джо Сатриани - Yesterday&#039;s Yesterday">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/206289" title="Джо Сатриани - Yesterday&#039;s Yesterday" style="margin:0; padding:0;">Джо Сатриани - Yesterday&#039;s Yesterday</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.asenovgrad.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/6872" title="Лучник с пиле" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6872.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Лучник с пиле">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/6872" title="Лучник с пиле" style="margin:0; padding:0;">Лучник с пиле</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/12775" title="Вкусни арменски сладки" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/12775.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Вкусни арменски сладки">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/12775" title="Вкусни арменски сладки" style="margin:0; padding:0;">Вкусни арменски сладки</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/3041" title="Яйца за Великден" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/3041.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Яйца за Великден">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/3041" title="Яйца за Великден" style="margin:0; padding:0;">Яйца за Великден</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.asenovgrad.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Бермудския триъгълник: диван – кухня – компютър. <br />
Ох, колко много хора там са изчезнали.. </p>
					 <a href="https://www.asenovgrad.net/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.asenovgrad.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/166"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/25/166.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/166" title="" style="margin:0; padding:0;">
									25 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/165"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/16/165.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/165" title="" style="margin:0; padding:0;">
									16 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/164"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/13/164.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/164" title="" style="margin:0; padding:0;">
									13 
									март
									 2020
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.asenovgrad.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="499282">
							15 снимки от близкото минало, които са сякаш от друга реалност
						</h1>
												<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">10:10, 20 авг 2020 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="499282"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="499282"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="499282"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="499282"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="499282"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="499282"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									0
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="499282"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																																								<div class="
	images-slider-block-hugger
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/70068746953131632.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-70068746953131632.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-70068746953131632.jpg"
											title="15. Мис Атомна бомба 1950"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/70068746953131632.jpg"
						alt="15. Мис Атомна бомба 1950"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							15. Мис Атомна бомба 1950
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/22082127236062660.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-22082127236062660.jpg);"></span>
				<a
					id="sic-1"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-22082127236062660.jpg"
											title="10. Селфи от 1959 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/22082127236062660.jpg"
						alt="10. Селфи от 1959 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							10. Селфи от 1959 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/56077627229643984.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-56077627229643984.jpg);"></span>
				<a
					id="sic-2"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-56077627229643984.jpg"
											title="1. Слънчеви бани за бебето"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/56077627229643984.jpg"
						alt="1. Слънчеви бани за бебето"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							1. Слънчеви бани за бебето
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/41705069422209632.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-41705069422209632.jpg);"></span>
				<a
					id="sic-3"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-41705069422209632.jpg"
											title="2. Реклама на лекарство"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/41705069422209632.jpg"
						alt="2. Реклама на лекарство"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							2. Реклама на лекарство
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/83868070148536928.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-83868070148536928.jpg);"></span>
				<a
					id="sic-4"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-83868070148536928.jpg"
											title="3. Готови за газови атаки 1938 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/83868070148536928.jpg"
						alt="3. Готови за газови атаки 1938 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							3. Готови за газови атаки 1938 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/6464904804527760.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-6464904804527760.jpg);"></span>
				<a
					id="sic-5"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-6464904804527760.jpg"
											title="4. Когато глухо момченце сложи за първи път първия слухов апарат 1974 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/6464904804527760.jpg"
						alt="4. Когато глухо момченце сложи за първи път първия слухов апарат 1974 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							4. Когато глухо момченце сложи за първи път първия слухов апарат 1974 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/78483832473773504.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-78483832473773504.jpg);"></span>
				<a
					id="sic-6"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-78483832473773504.jpg"
											title="5. Досието на Сталин  в царските тайни служби"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/78483832473773504.jpg"
						alt="5. Досието на Сталин  в царските тайни служби"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							5. Досието на Сталин  в царските тайни служби
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/98141117354854944.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-98141117354854944.jpg);"></span>
				<a
					id="sic-7"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-98141117354854944.jpg"
											title="6. Mаx Factor измерва женската красота 1934 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/98141117354854944.jpg"
						alt="6. Mаx Factor измерва женската красота 1934 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							6. Mаx Factor измерва женската красота 1934 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/57969882404245440.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-57969882404245440.jpg);"></span>
				<a
					id="sic-8"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-57969882404245440.jpg"
											title="7. Осама бин Ладен със семейството си в Швеция през 70-те години - втория отдясно"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/57969882404245440.jpg"
						alt="7. Осама бин Ладен със семейството си в Швеция през 70-те години - втория отдясно"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							7. Осама бин Ладен със семейството си в Швеция през 70-те години - втория отдясно
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/20446612271433696.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-20446612271433696.jpg);"></span>
				<a
					id="sic-9"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-20446612271433696.jpg"
											title="8. Афганистанки в обществена библиотека 1950 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/20446612271433696.jpg"
						alt="8. Афганистанки в обществена библиотека 1950 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							8. Афганистанки в обществена библиотека 1950 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/64984740999573840.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-64984740999573840.jpg);"></span>
				<a
					id="sic-10"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-64984740999573840.jpg"
											title="9. Жените не могат да тичат. Бостън, 1967 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/64984740999573840.jpg"
						alt="9. Жените не могат да тичат. Бостън, 1967 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							9. Жените не могат да тичат. Бостън, 1967 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/58880102913500744.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-58880102913500744.jpg);"></span>
				<a
					id="sic-11"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-58880102913500744.jpg"
											title="11. Машина за слънчев загар 1949 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/58880102913500744.jpg"
						alt="11. Машина за слънчев загар 1949 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							11. Машина за слънчев загар 1949 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/71735924481134864.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-71735924481134864.jpg);"></span>
				<a
					id="sic-12"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-71735924481134864.jpg"
											title="12. Денят, в който Швеция смени дирекцията 1967 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/71735924481134864.jpg"
						alt="12. Денят, в който Швеция смени дирекцията 1967 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							12. Денят, в който Швеция смени дирекцията 1967 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/68904292289260776.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-68904292289260776.jpg);"></span>
				<a
					id="sic-13"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-68904292289260776.jpg"
											title="13. Серозно устройство за подобряване учене и запомняне 1925 год."
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/68904292289260776.jpg"
						alt="13. Серозно устройство за подобряване учене и запомняне 1925 год."
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							13. Серозно устройство за подобряване учене и запомняне 1925 год.
						</div>
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/08/20/23463347012409940.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-23463347012409940.jpg);"></span>
				<a
					id="sic-14"
					href="https://img.haskovo.net//images/news_images/2020/08/20/orig-23463347012409940.jpg"
											title="14. Те пушат, те са много известни... но кои са те?"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/08/20/23463347012409940.jpg"
						alt="14. Те пушат, те са много известни... но кои са те?"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							14. Те пушат, те са много известни... но кои са те?
						</div>
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-70068746953131632.jpg);"></div>
					<div
				class="sg-item"
				data-index="1"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-22082127236062660.jpg);"></div>
					<div
				class="sg-item"
				data-index="2"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-56077627229643984.jpg);"></div>
					<div
				class="sg-item"
				data-index="3"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-41705069422209632.jpg);"></div>
					<div
				class="sg-item"
				data-index="4"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-83868070148536928.jpg);"></div>
					<div
				class="sg-item"
				data-index="5"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-6464904804527760.jpg);"></div>
					<div
				class="sg-item"
				data-index="6"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-78483832473773504.jpg);"></div>
					<div
				class="sg-item"
				data-index="7"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-98141117354854944.jpg);"></div>
					<div
				class="sg-item"
				data-index="8"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-57969882404245440.jpg);"></div>
					<div
				class="sg-item"
				data-index="9"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-20446612271433696.jpg);"></div>
					<div
				class="sg-item"
				data-index="10"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-64984740999573840.jpg);"></div>
					<div
				class="sg-item"
				data-index="11"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-58880102913500744.jpg);"></div>
					<div
				class="sg-item"
				data-index="12"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-71735924481134864.jpg);"></div>
					<div
				class="sg-item"
				data-index="13"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-68904292289260776.jpg);"></div>
					<div
				class="sg-item"
				data-index="14"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/08/20/thumb-23463347012409940.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
			<ul class="images-slider-nav">
			<li class="sn-prev">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-left"></i>
				</a>
			</li>
			<li class="sn-next">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-right"></i>
				</a>
			</li>
		</ul>
		<div class="slide-tracker" title="Изображение 1 от 15" data-cnt="15">
			<span class="str-text-hidden">Изображение</span>
			<span class="str-tracker">1</span>
			<span class="str-text-hidden">от</span>
			<span class="str-count">15</span>
		</div>
		<div class="slides-gallery-toggler" title="Покажи в галерия">
			<a href="javascript:void(0);">Покажи в галерия</a>
		</div>
	</div>
	<ul class="images-slider-paginator"></ul>


																																				<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/10/lyubopitno"
									title="Любопитно">
																			Любопитно
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>
						
												
						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p><em><strong>Светът се променя, вкусовете и интересите на хората се променят.&nbsp;</strong></em></p>

<p>Ние винаги се стремим да сме в крак с времето, или времената се менят, защото ние си правим живота според новите си идеи? Какъвто и да е отговорът, един поглед назад във времето може да изненада всеки.&nbsp;</p>

<p>Носим в съзнанието голям брой образи, наслоени там в течение на живота ни сред обществото. Многократно показвани на снимки, тези образи изместват реалността. Е, можете да попълните някои от представите, или поне да провокирате стереотипите, които може да са се намърдали в съзнанието ви.</p>

<p>1.&nbsp;Клетка за &quot;разходка&quot; на бебето, характерна за британската столица от началото на 30-те години на миналия век. Закрепва се&nbsp;на прозореца и детето се поставя там, така че да получи достатъчно количество слънчева светлина. Така хората, които живеят във високи сгради и нямат близо градина или парк,&nbsp;могат постигнат добър ефект за здравето&nbsp;на детето.</p>

<p>2.&nbsp;Реклама на атебрин - лекарство срещу малария, в Папуа Нова Гвинея по време на Втората световна война.&nbsp;&quot;Тези момчета не си взеха атебрина&quot;, пише на табелата.</p>

<p>3.&nbsp;Жена се разхожда с количка, оборудвана срещу газови атаки. Англия, 1938 г.</p>

<p>4. Глухото момчето Харолд Уитълс чува за първи път в живота си благодарение на слухов апарат, 1974 година.</p>

<p>5. Досие на царската тайна полиция на Йосиф Сталин, 1911 г.</p>

<p>6.&nbsp;Уред за измерване на женската красота от Макс Фактор, 1934 г.</p>

<p>7.&nbsp;Младият Осама бин Ладен със семейството си в Швеция през 70-те години. Той е втори отдясно в зелена риза.</p>

<p>8.&nbsp;Афганистанки в публичната библиотека&nbsp;(1950 г.), преди талибаните да завземат властта.</p>

<p>9. Участници в маратона в Бостън през 1967 година се опитват да попречат на Катрин Суицър. Тя все пак станала първата жена, успяла да финишира.</p>

<p>10.&nbsp;Селфи в огледалото на младия Пол Маккартни&nbsp;(1959)</p>

<p>11. Машина за тен&nbsp;от 1949 г.</p>

<p>12.&nbsp;Снимка,&nbsp;направена първата сутрин, след като Швеция премина от лява дирекция&nbsp;на движение към&nbsp;дясна, 1967 година.</p>

<p>13.&nbsp;Шлем за концентрация. Звукоизолира, доставя кислород и ограничава зрението до мъничка точка. (1925)</p>

<p>14.&nbsp;Салвадор Дали и Коко Шанел през 1938 год.</p>

<p>15.&nbsp;Победителката в конкурса Мис Атомна бомба&nbsp;(1950 г.)</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
													<style>
							.text table > tbody > tr > td
							{
								background: transparent !important;
							}
							</style>
																	</div>
				</div>
									<div class="row new_borders page_margin_top">
						<h4 class="box_header box-cap">Видеа по темата</h4>
													<div class="siema-slider-hugger">
								<div class="siema-slider">
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/206068/test-tri-kucheta-i-kotka-v-neobichayna-situatsiya"
												title="Тест: Три кучета и котка в необичайна ситуация">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тест: Три кучета и котка в необичайна ситуация"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206068.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/206068/test-tri-kucheta-i-kotka-v-neobichayna-situatsiya" title="Тест: Три кучета и котка в необичайна ситуация"
													title="Тест: Три кучета и котка в необичайна ситуация">
													Тест: Три кучета и котка в необичайна ситуация
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/205717/mechki-v-hamak"
												title="Мечки в хамак">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Мечки в хамак"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205717.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/205717/mechki-v-hamak" title="Мечки в хамак"
													title="Мечки в хамак">
													Мечки в хамак
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/205695/klasichesko-soprano-iznenadva-publikata-sas-star-trek"
												title="Класическо сопрано изненадва публиката със Стар Трек">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Класическо сопрано изненадва публиката със Стар Трек"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205695.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/205695/klasichesko-soprano-iznenadva-publikata-sas-star-trek" title="Класическо сопрано изненадва публиката със Стар Трек"
													title="Класическо сопрано изненадва публиката със Стар Трек">
													Класическо сопрано изненадва публиката със Стар Трек
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/205634/slon-v-baseyna"
												title="Слон в басейна">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Слон в басейна"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205634.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/205634/slon-v-baseyna" title="Слон в басейна"
													title="Слон в басейна">
													Слон в басейна
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/205486/bohemska-rapsodiya-mapetite"
												title="Бохемска рапсодия - Мъпетите">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Бохемска рапсодия - Мъпетите"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205486.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/205486/bohemska-rapsodiya-mapetite" title="Бохемска рапсодия - Мъпетите"
													title="Бохемска рапсодия - Мъпетите">
													Бохемска рапсодия - Мъпетите
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/205303/koronavirusna-rapsodiya-po-bohemska-rapsodiya-covid-19"
												title="Коронавирусна рапсодия (по Бохемска рапсодия) - Covid-19">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Коронавирусна рапсодия (по Бохемска рапсодия) - Covid-19"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205303.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/205303/koronavirusna-rapsodiya-po-bohemska-rapsodiya-covid-19" title="Коронавирусна рапсодия (по Бохемска рапсодия) - Covid-19"
													title="Коронавирусна рапсодия (по Бохемска рапсодия) - Covid-19">
													Коронавирусна рапсодия (по Бохемска рапсодия) - Covid-19
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/205177/kris-zahariev-sotsialno-distantsiran"
												title="Крис Захариев - Социално дистанциран">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Крис Захариев - Социално дистанциран"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205177.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/205177/kris-zahariev-sotsialno-distantsiran" title="Крис Захариев - Социално дистанциран"
													title="Крис Захариев - Социално дистанциран">
													Крис Захариев - Социално дистанциран
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/204765/tibetska-trenirovka-prerodeniyat-dzhoni-inglish"
												title="Тибетска тренировка - Прероденият Джони Инглиш">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тибетска тренировка - Прероденият Джони Инглиш"
													style="background-image: url(https://img.haskovo.net/videos/tumb/204765.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/204765/tibetska-trenirovka-prerodeniyat-dzhoni-inglish" title="Тибетска тренировка - Прероденият Джони Инглиш"
													title="Тибетска тренировка - Прероденият Джони Инглиш">
													Тибетска тренировка - Прероденият Джони Инглиш
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.asenovgrad.net/videos/204743/kolite-na-badeshteto-prez-1948-god"
												title="Колите на бъдещето през 1948 год.">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Колите на бъдещето през 1948 год."
													style="background-image: url(https://img.haskovo.net/videos/tumb/204743.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.asenovgrad.net/videos/204743/kolite-na-badeshteto-prez-1948-god" title="Колите на бъдещето през 1948 год."
													title="Колите на бъдещето през 1948 год.">
													Колите на бъдещето през 1948 год.
												</a>
											</h5>
																					</div>
																	</div>
								<span class="siema-prev">
									<i class="fa fa-chevron-left"></i>
								</span>
								<span class="siema-next">
									<i class="fa fa-chevron-right"></i>
								</span>
							</div>
											</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders">
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/499282/15-snimki-ot-blizkoto-minalo-koito-sa-syakash-ot-druga-realnost"
		data-numposts="10"
		data-width="100%"
	></div>
						</div>
					
															<div class="row page_margin_top_section new_borders">
						<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Любопитно">
					<h4 class="box_header box-cap">Още новини от  Любопитно </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/499296/kopie-na-trakiyski-boen-korab-otpredi-3200-godini-shte-plava-vav-vodite-na-yaz-koprinka"
											title="Копие на тракийски боен кораб отпреди 3200 години ще плава във водите на яз. &bdquo;Копринка&ldquo;">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Копие на тракийски боен кораб отпреди 3200 години ще плава във водите на яз. &bdquo;Копринка&ldquo;"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-89496025486476720.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/499296/kopie-na-trakiyski-boen-korab-otpredi-3200-godini-shte-plava-vav-vodite-na-yaz-koprinka"
												title="Копие на тракийски боен кораб отпреди 3200 години ще плава във водите на яз. &bdquo;Копринка&ldquo;">
												Копие на тракийски боен кораб отпреди 3200 години ще плава във водите на яз. &bdquo;Копринка&ldquo;
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 5 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/499286/darzak-ribar-yahna-akula-video"
											title="Дързък рибар яхна акула (видео)">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Дързък рибар яхна акула (видео)"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/20/thumb-38224160020053384.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/499286/darzak-ribar-yahna-akula-video"
												title="Дързък рибар яхна акула (видео)">
												Дързък рибар яхна акула (видео)
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 6 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/499261/toaletna-samo-za-smelchatsi"
											title="Тоалетна само за смелчаци">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тоалетна само за смелчаци"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/19/thumb-40698270532907920.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/499261/toaletna-samo-za-smelchatsi"
												title="Тоалетна само за смелчаци">
												Тоалетна само за смелчаци
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 23 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/499254/grupa-neizvestni-obekti-nad-antarktida-zasneha-ot-mks"
											title="Група неизвестни обекти над Антарктида заснеха от МКС">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Група неизвестни обекти над Антарктида заснеха от МКС"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/19/sharecrop-thmb-92211666731350128.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/499254/grupa-neizvestni-obekti-nad-antarktida-zasneha-ot-mks"
												title="Група неизвестни обекти над Антарктида заснеха от МКС">
												Група неизвестни обекти над Антарктида заснеха от МКС
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/499242/podvodni-razkopki-na-nos-chiroza-razkrivat-ukrepen-tsentar-ot-predi-hrista"
											title="Подводни разкопки на нос Чироза разкриват укрепен център от преди Христа">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Подводни разкопки на нос Чироза разкриват укрепен център от преди Христа"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/19/thumb-38621522913267832.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/499242/podvodni-razkopki-na-nos-chiroza-razkrivat-ukrepen-tsentar-ot-predi-hrista"
												title="Подводни разкопки на нос Чироза разкриват укрепен център от преди Христа">
												Подводни разкопки на нос Чироза разкриват укрепен център от преди Христа
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/499222/byaloto-bratstvo-posreshta-slanchevata-nova-godina-s-panevritmiya"
											title="Бялото братство посреща Слънчевата Нова година с Паневритмия">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Бялото братство посреща Слънчевата Нова година с Паневритмия"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/08/19/thumb-29012333532050252.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/499222/byaloto-bratstvo-posreshta-slanchevata-nova-godina-s-panevritmiya"
												title="Бялото братство посреща Слънчевата Нова година с Паневритмия">
												Бялото братство посреща Слънчевата Нова година с Паневритмия
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
			<div class="widget" data-mbc-title="Видеа по темата">
          <h4 class="box_header box-cap bc-rtl">Видеа по темата</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/206068/test-tri-kucheta-i-kotka-v-neobichayna-situatsiya" title="Забавни &ndash; Тест: Три кучета и котка в необичайна ситуация">Забавни &ndash; Тест: Три кучета и котка в необичайна ситуация</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205717/mechki-v-hamak" title="Забавни &ndash; Мечки в хамак">Забавни &ndash; Мечки в хамак</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205695/klasichesko-soprano-iznenadva-publikata-sas-star-trek" title="Музика &ndash; Класическо сопрано изненадва публиката със Стар Трек">Музика &ndash; Класическо сопрано изненадва публиката със Стар Трек</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205634/slon-v-baseyna" title="Забавни &ndash; Слон в басейна">Забавни &ndash; Слон в басейна</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205486/bohemska-rapsodiya-mapetite" title="Музика &ndash; Бохемска рапсодия - Мъпетите">Музика &ndash; Бохемска рапсодия - Мъпетите</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205303/koronavirusna-rapsodiya-po-bohemska-rapsodiya-covid-19" title="Музика &ndash; Коронавирусна рапсодия (по Бохемска рапсодия) - Covid-19">Музика &ndash; Коронавирусна рапсодия (по Бохемска рапсодия) - Covid-19</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/205177/kris-zahariev-sotsialno-distantsiran" title="Други &ndash; Крис Захариев - Социално дистанциран">Други &ndash; Крис Захариев - Социално дистанциран</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/204765/tibetska-trenirovka-prerodeniyat-dzhoni-inglish" title="Забавни &ndash; Тибетска тренировка - Прероденият Джони Инглиш">Забавни &ndash; Тибетска тренировка - Прероденият Джони Инглиш</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/204743/kolite-na-badeshteto-prez-1948-god" title="Забавни &ndash; Колите на бъдещето през 1948 год.">Забавни &ndash; Колите на бъдещето през 1948 год.</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/videos/204709/28-trika-s-tyaloto-za-bezuprechna-forma-i-nastroenie" title="Забавни &ndash; 28 трика с тялото за безупречна форма и настроение">Забавни &ndash; 28 трика с тялото за безупречна форма и настроение</a>
            </li>
                    </ul>
        </div>
                	<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/499185/usmivkata-ti-pravi-sveta-po-hubav-za-teb" title="Усмивката ти прави света по-хубав... за теб">Усмивката ти прави света по-хубав... за теб</a> <span class="news-date-mark">18.08.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/499151/smyah-kak-viyat-marzelivi-valtsi-video" title="Смях: Как вият мързеливи вълци (видео)">Смях: Как вият мързеливи вълци (видео)</a> <span class="news-date-mark">18.08.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/499078/berlinchani-s-petitsiya-za-spasyavaneto-na-gligan-otkradnal-laptopa-na-nudist" title="Берлинчани с петиция за спасяването на глиган, откраднал лаптопа на нудист">Берлинчани с петиция за спасяването на глиган, откраднал лаптопа на нудист</a> <span class="news-date-mark">17.08.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/498708/lisitsa-krade-obuvki-v-berlin" title="Лисица краде обувки в Берлин">Лисица краде обувки в Берлин</a> <span class="news-date-mark">10.08.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/498675/dyado-tantsuva-s-vnuchkite-si-v-perfekten-sinhron-video" title="Дядо танцува с внучките си в перфектен синхрон (видео)">Дядо танцува с внучките си в перфектен синхрон (видео)</a> <span class="news-date-mark">10.08.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/497890/prouchvane-razkriva-nay-chestite-seksualni-zlopoluki" title="Проучване разкрива най-честите сексуални злополуки">Проучване разкрива най-честите сексуални злополуки</a> <span class="news-date-mark">27.07.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/497716/letyashto-magare-na-nova-magistrala-pritcha-ot-realnostta-video" title="Летящо магаре на нова магистрала - притча от реалността (видео)">Летящо магаре на нова магистрала - притча от реалността (видео)</a> <span class="news-date-mark">23.07.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/497569/sedem-obshti-cherti-na-inteligentnite-hora" title="Седем общи черти на интелигентните хора">Седем общи черти на интелигентните хора</a> <span class="news-date-mark">21.07.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/496639/indiets-nosi-maska-ot-chisto-zlato-za-da-se-pazi-ot-kovid-19" title="Индиец носи маска от чисто злато, за да се пази от Ковид-19">Индиец носи маска от чисто злато, за да се пази от Ковид-19</a> <span class="news-date-mark">06.07.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/496585/yuzhnoafrikanskata-tsarkva-na-karkachite-ima-problemi-zaradi-kovid-19-no-ne-i-s-alkohola" title="Южноафриканската църква на къркачите има проблеми заради Ковид-19, но не и с алкохола">Южноафриканската църква на къркачите има проблеми заради Ковид-19, но не и с алкохола</a> <span class="news-date-mark">03.07.2020</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.asenovgrad.net/videos/206277/orvil-pek-i-shanaya-tueyn-legends-never-die" title="Орвил Пек и Шаная Туейн - Legends Never Die">
                    <img src="https://img.haskovo.net/videos/tumb/206277.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.asenovgrad.net/videos/206277/orvil-pek-i-shanaya-tueyn-legends-never-die" title="Орвил Пек и Шаная Туейн - Legends Never Die" title="Орвил Пек и Шаная Туейн - Legends Never Die">Музика – Орвил Пек и Шаная Туейн - Legends Never Die</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.asenovgrad.net/news/499123/istoricheski-muzey-asenovgrad-s-izlozhba-za-rodnata-kazarma"
          title="Исторически музей - Асеновград с изложба за родната казарма"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/08/17/thumb-11771995553141460.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Исторически музей - Асеновград с изложба за родната казарма" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="617" style='padding: 0px;'>617</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/499123/istoricheski-muzey-asenovgrad-s-izlozhba-za-rodnata-kazarma" title="Исторически музей - Асеновград с изложба за родната казарма" style='font-size: 14px;'>Исторически музей - Асеновград с изложба за родната казарма</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="563" style='padding: 0px;'>563</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/499246/nisko-prelitashti-samoleti-kray-plovdiv" title="Ниско прелитащи самолети край Пловдив" style='font-size: 14px;'>Ниско прелитащи самолети край Пловдив</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 91.247974068071%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="560" style='padding: 0px;'>560</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/499196/startira-maratonat-persenk-ultra-2020" title="Стартира маратонът Персенк Ултра 2020" style='font-size: 14px;'>Стартира маратонът Персенк Ултра 2020</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 90.761750405186%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="479" style='padding: 0px;'>479</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/499011/zapochva-stroitelstvoto-na-zona-5-v-kvartal-zapad" title="Започва строителството на Зона 5 в квартал &quot;Запад&quot;" style='font-size: 14px;'>Започва строителството на Зона 5 в квартал &quot;Запад&quot;</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 77.633711507293%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.asenovgrad.net/news/499069/gerb-depozira-novata-konstitutsiya-v-parlamenta-oshte-dnes"
          title="ГЕРБ депозира новата Конституция в парламента още днес"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/08/17/thumb-81324179966142400.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="ГЕРБ депозира новата Конституция в парламента още днес" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="23" style='padding: 0px;'>23 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/499069/gerb-depozira-novata-konstitutsiya-v-parlamenta-oshte-dnes" title="ГЕРБ депозира новата Конституция в парламента още днес" style='font-size: 14px;'>ГЕРБ депозира новата Конституция в парламента още днес</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="13" style='padding: 0px;'>13 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/499127/den-40-i-ne-izdarzhaha-i-izpochupiha-kolata" title="Ден 40: &quot;И не издържаха и изпочупиха колата...&quot;" style='font-size: 14px;'>Ден 40: &quot;И не издържаха и изпочупиха колата...&quot;</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 56.521739130435%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="12" style='padding: 0px;'>12 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/499080/dzhambazki-ne-hodil-v-kazarma-zashtoto-uchil-pravo-i-taka-10-godini" title="Джамбазки не ходил в казарма, защото учил право. И така 10 години" style='font-size: 14px;'>Джамбазки не ходил в казарма, защото учил право. И така 10 години</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 52.173913043478%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="12" style='padding: 0px;'>12 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/499116/startovata-osnovna-zaplata-za-uchitel-stava-1260-lv" title="Стартовата основна заплата за учител става 1260 лв." style='font-size: 14px;'>Стартовата основна заплата за учител става 1260 лв.</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 52.173913043478%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 20.08.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Ще свършите доста работа днес. С бързата си мисъл и комбинативни способности ще успеете да се справите с нещата, които зависят от вас. Ще откриете ценни качества в човек от обкръжението ви. Добри предложения ви очакват и още по-добри реализации. Запазете доброто си настроение и не се поддавайте на провокации.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="21757">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21757" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Съвместните ви действия с човека, с когото споделяте и обичате ще са резултатни и напълно ще покрият очакванията ви днес. Като израз на вниманието си към него се погрижете за нещата, които му носят удоволствие. Защото това е любовта, както непредвидима, така и зареждаща с всичко, което е живот.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="21758">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21758" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">За съжаление, денят ви няма да бъде от най-леките, за това не влизайте в конфликти и спорове. Запазете енергията си, не се натоварвайте емоционално. Приемайте случващото се философски и търсете поуката от всяка ситуация. Има какво да научите за себе си. Нечия компания ще ви помогне да се освободите от стреса.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="21759">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21759" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Не бъдете резки в отношенията си към близките ви, рискувате да ги нараните. Перспективите пред една нова, сърдечна връзка са благоприятни и от вас зависи доброто й развитие. Финансовата стабилизация ви връща увереността и ви прави независими и активни. Пътуванията ви ще са успешни, но не приспивайте бдителността си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="21760">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21760" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Заети сте с прекалено много неща днес и това може да ви попречи да свършите най-важното от задълженията си. Отклонете предложенията на хора, които ви занимават със странични неща. Ще трябва да се съобразите с претенциите на близките си по определен въпрос, затова заредете се с търпение. С любимия човек намирате спокойствие и разбиране.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="21761">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21761" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Привеждайки програмата си в действие, ще засилите активността и желанието си за общуване. Чрез търговско-финансови операции, реализирани не без подкрепата на близък човек, ще се стабилизирате материално. Ако сте пряко ангажирани с професионалните си задачи ще получите изгодни предложения.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="21762">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21762" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Навременните ви съвети и предложения ще променят в градивна посока развития, касаещи общи действия. Ще привлечете вниманието на колеги и хора с влияние в сферата на интересите ви. Други ще подобрят отношенията си с някой, с когото ги свързват отминали чувства и това ще възроди връзката им.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="21763">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21763" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Замисляте промяна на досегашния си живот. Имате горчив опит, за това не действайте спонтанно, възможно е да съжалявате по-късно. Очертават се благоприятни перспективи за развитие в професионалната сфера. Работете съвместно с партньорите си, като зачитате мнението им и няма да срещнете сериозни затруднения.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="21764">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21764" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Част от плановете ви за днес са прекалено смели и едва ли ще е чудно ако отпаднат. Не се ангажирайте с работа, за която сте сигурни че не можете да свършите, това само ще ви създаде неприятности. Заемете се с неотложни въпроси, по които можете да работите съвместно със свои колеги. Със сигурност ще останете доволни от общата ви работа.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="21765">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21765" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">В професионалните и бизнес начинания ще имате изпитания, но ако издържите, ви очаква удовлетворение. Бъдете по-малко мнителни, прекалената ви предпазливост може да ви попречи в осъществяване на намеренията ви. Очаквате много от сърдечния си партньор и е възможно да имате разочарования.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="21766">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21766" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Работата ви днес предполага много повече творчество от обикновено. Ще се наложи да напуснете удобството на рутината и да проявите въображение и находчивост за да се справите с непредвидена ситуация. Успехът ви днес е до голяма степен решаващ и за бъдещото ви развитие в професионален план. Може би ви предстои нещо съвсем ново.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="21767">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21767" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Днес предпочитате да действате твърдо и последователно. Очаква ви положително развитите на делата ви, което наистина ще ви открие възможностите, които търсите. Прекалено напрегнати сте на работното място и рискувате да пренесете това си настроение и в личните си взаимоотношения. Отпуснете се вечерта.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="21768">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">20 авг 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21768" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.asenovgrad.net/jokes/read/2491" title="Дете влиза в стаята на родителите си и вижда как баща му се друса върху майка му:
- Тате, тате какво правите тате????
- Братче ти правим!!!
След малко момченцето пак влиза и вижда как майка му се клати върху баща му:
- Мамо, мао какво правите, мамо????
- Сестриче ти правим миличък!!!!
След малко пак влиза:
- Не искам куче беееееееееееееее!!!!!!!!" style="text-decoration: none;">Дете влиза в стаята на родителите си и вижда как баща му се друса върху майка му:<br />
- Тате, тате какво правите тате????<br />
- Братче ти правим!!!<br />
След малко момченцето пак влиза и вижда как майка му се клати върху баща му:<br />
- Мамо, мао какво правите, мамо????<br />
- Сестриче ти правим миличък!!!!<br />
След малко пак влиза:<br />
- Не искам куче беееееееееееееее!!!!!!!!</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.asenovgrad.net/news/499261/toaletna-samo-za-smelchatsi'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.asenovgrad.net/news/499261/toaletna-samo-za-smelchatsi'>Тоалетна само за смелчаци</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.asenovgrad.net/news/499286/darzak-ribar-yahna-akula-video'>Дързък рибар яхна акула (видео)</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.asenovgrad.net/news/499286/darzak-ribar-yahna-akula-video'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Asenovgradnet/379945688702151&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Който обича да марширува, напразно има мозък в главата &mdash; гръбначният би бил достатъчен. - Алберт Айнщайн</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58437"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58437"
							title="Работа по почистване на жилищен вход"
							class="link-with-text">Работа по почистване на жилищен вход</a>
					</h5>
					<div class="meta-info-date">
						преди 1 ден
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58373"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58373"
							title="Оркестър трио за извеждане на булки - Музиканти за извеждане"
							class="link-with-text">Оркестър трио за извеждане на булки - Музиканти за извеждане</a>
					</h5>
					<div class="meta-info-date">
						преди 1 седмица
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58364"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/06/efa9a0f8239d6acd99afe3c4fe75c279.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/06/efa9a0f8239d6acd99afe3c4fe75c279.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58364"
							title="Сушена Манатарка"
							class="link-with-text">Сушена Манатарка</a>
					</h5>
					<div class="meta-info-date">
						преди 1 седмица
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58346"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/04/3af36eb233d2c40b78522aa9dcf198e6.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/04/3af36eb233d2c40b78522aa9dcf198e6.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58346"
							title="МЕНИДЖЪР ТЪРГОВСКИ ЕКИП"
							class="link-with-text">МЕНИДЖЪР ТЪРГОВСКИ ЕКИП</a>
					</h5>
					<div class="meta-info-date">
						преди 2 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58298"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58298"
							title="жена за работа в кафе аперитив"
							class="link-with-text">жена за работа в кафе аперитив</a>
					</h5>
					<div class="meta-info-date">
						преди 3 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58292"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/27/ea4bfd7dbcee12ea55748b71966675be.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/27/ea4bfd7dbcee12ea55748b71966675be.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58292"
							title="Ремонт и изграждане на покриви"
							class="link-with-text">Ремонт и изграждане на покриви</a>
					</h5>
					<div class="meta-info-date">
						преди 3 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/58137"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/04/9b270604fb7792b48cf6b911444ba60e.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/04/9b270604fb7792b48cf6b911444ba60e.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/58137"
							title="Промишлен парцел в регулация"
							class="link-with-text">Промишлен парцел в регулация</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57302"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/03/09/d85797de782f75f589dbf5eaa620a928.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/03/09/d85797de782f75f589dbf5eaa620a928.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57302"
							title="Преизносено канапе"
							class="link-with-text">Преизносено канапе</a>
					</h5>
					<div class="meta-info-date">
						преди 1 седмица
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/55983"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/09/02/17545931f3a682484f1d89f443925236.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/09/02/17545931f3a682484f1d89f443925236.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/55983"
							title="Допълнителни доходи - Avon"
							class="link-with-text">Допълнителни доходи - Avon</a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57795"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57795"
							title="Продава се апартамент 107 кв.м в Асеновград (център)"
							class="link-with-text">Продава се апартамент 107 кв.м в Асеновград (център)</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57667"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/08/014239ca8f9b976454231664b61786f6.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/08/014239ca8f9b976454231664b61786f6.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57667"
							title="Климатици Асеновград"
							class="link-with-text">Климатици Асеновград</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57505"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/15/7605a47806fc6605ae373809789499c2.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/15/7605a47806fc6605ae373809789499c2.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57505"
							title="ПАРАПЕТИ Изработка и монтаж"
							class="link-with-text">ПАРАПЕТИ Изработка и монтаж</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57450"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/04/95750aa48d31acfe872c653d1a331e73.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/04/04/95750aa48d31acfe872c653d1a331e73.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57450"
							title="Дворно място 1250 кв.м в центъра на с. Нови Извор,общ. Асеновград"
							class="link-with-text">Дворно място 1250 кв.м в центъра на с. Нови Извор,общ. Асеновград</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/57400"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/57400"
							title="Търсим шивачки на кетел"
							class="link-with-text">Търсим шивачки на кетел</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/56775"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/56775"
							title="РАБОТА В ИСПАНИЯ"
							class="link-with-text">РАБОТА В ИСПАНИЯ</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/56532"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/e17ba48893876a2b0180f961d6507980.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/e17ba48893876a2b0180f961d6507980.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/56532"
							title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 9 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/56533"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/e62b2c5604afdd6e0e63dbdc9c23ae26.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/e62b2c5604afdd6e0e63dbdc9c23ae26.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/56533"
							title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 9 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/56389"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/56389"
							title="Обслужващ работник, производство на пластмасови изделия"
							class="link-with-text">Обслужващ работник, производство на пластмасови изделия</a>
					</h5>
					<div class="meta-info-date">
						преди 9 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.asenovgrad.net/ads/show/56132"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/09/19/929122a5d5ada1e849bbea4d897f0e73.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/09/19/929122a5d5ada1e849bbea4d897f0e73.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.asenovgrad.net/ads/show/56132"
							title="Хигиенист / ка"
							class="link-with-text">Хигиенист / ка</a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.asenovgrad.net/recipes/16065" title="Пастет от извара">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/03/16065.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Пастет от извара" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.asenovgrad.net/recipes/16065" title="Пастет от извара">Пастет от извара</a>
  </h5>
  <form method="GET" action="https://www.asenovgrad.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Asenovgrad.NET</h4>
  <p class="padding_top_bottom_25">Asenovgrad.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Asenovgrad.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Надежда Виденлиева </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p>  </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград">Асеновград</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.asenovgrad.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.asenovgrad.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.asenovgrad.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.asenovgrad.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.asenovgrad.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Asenovgrad.NET';
		var sDomain = 'https://www.asenovgrad.net';
		var sToken = '2xWiAFkt4mUAOF0ysNiC4O6skjYGNGk0hvzEXv6D';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.asenovgrad.net/js/main_in.js?v=1592225499"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.asenovgrad.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.asenovgrad.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.asenovgrad.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>