<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>Огнено кълбо над австралийската пустиня може да е било рядка мини луна - Asenovgrad.NET</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="метеорит, болид, временна луна, мини луна, Наука">
	<meta name="description" content="Огнени кълба непрекъснато избухват в земната атмосфера, обикновено незабелязано. Едно такова кълбо, експлоадирало в австралийската пустиня през 2016, можеше да бъде сбъркано с болид, ако не бе мрежата от камери, наблюдаващи небето">
						<link rel="canonical" href="https://www.asenovgrad.net/news/482515/ogneno-kalbo-nad-avstraliyskata-pustinya-mozhe-da-e-bilo-ryadka-mini-luna" />
				<meta property="og:title" content="Огнено кълбо над австралийската пустиня може да е било рядка мини луна - Новини - Asenovgrad.NET"/>
	<meta property="og:site_name" content="Asenovgrad.NET" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:description" content="Огнени кълба непрекъснато избухват в земната атмосфера, обикновено незабелязано. Едно такова кълбо, експлоадирало в австралийската пустиня през 2016, можеше да бъде сбъркано с болид, ако не бе мрежата от камери, наблюдаващи небето" />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2019/12/02/48847060213703664.jpg" />
		<meta property="og:url" content="https://www.asenovgrad.net/news/482515/ogneno-kalbo-nad-avstraliyskata-pustinya-mozhe-da-e-bilo-ryadka-mini-luna" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1571047601">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.asenovgrad.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/comments-list.css?v=1571064427" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.asenovgrad.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/09/25/177.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Огнено кълбо над австралийската пустиня може да е било рядка мини луна",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "https://www.asenovgrad.net/images/news_images/2019/12/02/48847060213703664.jpg",
	    "width": 750,
	    "height": 304
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.asenovgrad.net/news/482515/ogneno-kalbo-nad-avstraliyskata-pustinya-mozhe-da-e-bilo-ryadka-mini-luna"
	  },
	  "description": "&lt;p&gt;Огнени кълба непрекъснато избухват в земната атмосфера, обикновено незабелязано. Едно такова кълбо, експлоадирало в австралийската пустиня през 2016, можеше да бъде сбъркано с болид, ако не бе мрежата от камери, наблюдаващи небето в търсене на подобни събития.&lt;/p&gt;

&lt;p&gt;Благодарение на тези камери астрономите успели да установят, че огненото кълбо не било причинено от експлозия на обикновена космическа скала.&lt;/p&gt;

&lt;p&gt;Данни за скоростта на обекта разкриват, че скалата вероятно е била в орбита около Земята преди да посрещне огнения си край &ndash; явление познато като мини луна.&lt;/p&gt;

&lt;p&gt;Около Земята прелитат множество скали, затова от време на време част от тях попадат в атмосферата. Повечето свършават като болиди &ndash; метеорити, експлоадиращи във въздуха, преди да са имали възможност да достигнат земята.&lt;/p&gt;

&lt;p&gt;Според учените това се дължи на факта, че въздухът под високото налягане пред падащия метеорит се просмуква в пукнатините на скалата, увеличавайки вътрешното налягане, което в крайна сметка кара скалата да се разтроши.&lt;/p&gt;

&lt;p&gt;Но понякога част от тези астероиди биват уловени в земна орбита за известно време &ndash; макар и не особено често. Според симулации, изготвени от суперкомпютър през 2012 с 10 милиона виртуални астероида, едва 18 000 хиляди попаднали в орбита около Земята.&lt;/p&gt;

&lt;p&gt;Не знаем колко астероида се намират в близост до Земята. Изчисления твърдят, че са милиони, но към 30 ноември са открити едва 21 495. Причината е че са малки и се забелязват трудно, а тази трудност се простира и до мини луните.&lt;/p&gt;

&lt;p&gt;Засичали сме временни луни около други планети &ndash; Юпитер е особено умел в улавянето им, но на Земята засичането им е изключителна рядкост.&lt;/p&gt;

&lt;p&gt;Преди болида от 2016 сме наблюдавали едва 2 земни мини луни: астероида 2006 RH120, който обикалял около Земята близо година от 2006 до 2007 и болид от януари 2014, с ниска скорост, която подсказала орбиталния му произход.&lt;/p&gt;

&lt;p&gt;Благодарение на 6-те камери, разпръснати на стотици километри из австралийската пустиня, огненото кълбо от 22 август 2016 било наблюдавано в огромни детайли. Изследователите, оглавявани от планетарния учен Патрик Шобър, успели да определят скоростта на обекта &ndash; 11 километра в секунда и траекторията му &ndash; почти вертикална.&lt;/p&gt;

&lt;p&gt;Ниската скорост подсказва, че обектът е орбитирал около Земята, а ъгълът изключва вероятността да се касае за отломки от сателит. На база изчисленията на екипа, е 95% вероятно обектът да е бил временна луна.&lt;/p&gt;

&lt;p&gt;Тези обекти са интересни неслучайно. Изпращането на космически апарати до астероиди отнема време и е скъпо. Но ако астероид обикаля около Земята дори за кратко, ще ни е по-лесно да го достигнем.&lt;/p&gt;

&lt;p&gt;Учените установили, че подобни улавяния на скали в земна орбита стават по време на земния афелий и перихелий.&lt;/p&gt;

&lt;p&gt;Източник: &lt;a href=&quot;https://www.sciencealert.com/a-fireball-spotted-over-the-australian-desert-could-have-been-a-rare-and-elusive-minimoon&quot;&gt;sciencealert.com&lt;/a&gt;&lt;/p&gt;

&lt;p&gt;&lt;br /&gt;
&nbsp;&lt;/p&gt;
",
	  "datePublished": "2019-12-02",
	  	  "dateModified": "2019-12-02",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Asenovgrad.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.asenovgrad.net/images/logo/asenovgrad.png",
	      "width": 926,
	      "height": 72
	    }
	  }
	}
	</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://www.asenovgrad.net",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.asenovgrad.net/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
										">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="https://www.asenovgrad.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="https://www.asenovgrad.net/calendar"
							class="
								auth-button
								top-button-calendar
																	today-events
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Asenovgrad.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_7.gif' alt="Asenovgrad.NET" class="primary-logo">
										<img src='/images/logo/asenovgrad.png' alt="Asenovgrad.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02n.png"
								class="weather-icon"
				title="Mostly Cloudy" />
			<p>4
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">67%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">993 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0098/24.9007" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.asenovgrad.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.asenovgrad.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.asenovgrad.net/news/category/70/asenovgrad" title="Асеновград" class='
			sflinks'><span class="menu-link-wrapper">Асеновград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.asenovgrad.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.asenovgrad.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.asenovgrad.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.asenovgrad.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.asenovgrad.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.asenovgrad.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="https://www.asenovgrad.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.asenovgrad.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/11/20/28068.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="100-годишен театър, превърнат в невероятна книжарница">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница" style="margin:0; padding:0;">100-годишен театър, превърнат в невероятна книжарница</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2575" title="Една световна забележителност остава само на снимка"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/10/26/28024.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Една световна забележителност остава само на снимка">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2575" title="Една световна забележителност остава само на снимка" style="margin:0; padding:0;">Една световна забележителност остава само на снимка</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.asenovgrad.net/gallery/details/2574" title="Островът на цветята Майнау"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/08/15/27940.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Островът на цветята Майнау">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/2574" title="Островът на цветята Майнау" style="margin:0; padding:0;">Островът на цветята Майнау</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.asenovgrad.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/204315" title="Започва изграждането на Център за лица с психични разстройства в Хасково" style="background-image:url(https://img.haskovo.net/videos/tumb/204315.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Започва изграждането на Център за лица с психични разстройства в Хасково">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/204315" title="Започва изграждането на Център за лица с психични разстройства в Хасково" style="margin:0; padding:0;">Започва изграждането на Център за лица с психични разстройства в Хасково</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/204314" title="Мария Вълчева и Танер Емин са новите заместник-кметове на община Хасково" style="background-image:url(https://img.haskovo.net/videos/tumb/204314.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Мария Вълчева и Танер Емин са новите заместник-кметове на община Хасково">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/204314" title="Мария Вълчева и Танер Емин са новите заместник-кметове на община Хасково" style="margin:0; padding:0;">Мария Вълчева и Танер Емин са новите заместник-кметове на община Хасково</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.asenovgrad.net/videos/204313" title="Общински съветник от ГЕРБ Хасково превърна предизборно обещание в гора" style="background-image:url(https://img.haskovo.net/videos/tumb/204313.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Общински съветник от ГЕРБ Хасково превърна предизборно обещание в гора">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.asenovgrad.net/gallery/details/204313" title="Общински съветник от ГЕРБ Хасково превърна предизборно обещание в гора" style="margin:0; padding:0;">Общински съветник от ГЕРБ Хасково превърна предизборно обещание в гора</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.asenovgrad.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/9396" title="Кекс с чай и сладко" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/9396.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Кекс с чай и сладко">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/9396" title="Кекс с чай и сладко" style="margin:0; padding:0;">Кекс с чай и сладко</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/16622" title="Шейк от кестени" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/03/16622.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Шейк от кестени">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/16622" title="Шейк от кестени" style="margin:0; padding:0;">Шейк от кестени</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.asenovgrad.net/recipes/4358" title="Супа от пуйка с фиде" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/4358.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Супа от пуйка с фиде">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.asenovgrad.net/recipes/4358" title="Супа от пуйка с фиде" style="margin:0; padding:0;">Супа от пуйка с фиде</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.asenovgrad.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> - Новопостъпил нюйоркски полицай за пръв път излязъл с патрулна кола. Сержантът му дал по-опитен партньор. След час ги пратили да разпръснат група хора, които се мотаели на ъгъла на Четирийсет и трета улица.<br />
- Аз ще се справя сам - възбудено заявил новобранецът. Когато стигнали на Четирийсет и трета улица и видели малката тълпа на ъгъла, той скочил от колата и извикал:<br />
- Добре, разкарайте се. Нямате ли си домове?<br />
Тълпата не бързала да изпълни заповедта, затова полицаят повторил:<br />
- Хайде, разотивайте се.<br />
Озадачени, хората бавно тръгнали в различни посоки. Новобранецът се качил в колата.<br />
- Не беше зле, а? - гордо попитал партньора си той.<br />
- Да, добре се справи. Жалко, че беше автобусната спирка… </p>
					 <a href="https://www.asenovgrad.net/jokes/527" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.asenovgrad.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/155"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2019/11/13/155.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/155" title="" style="margin:0; padding:0;">
									13 
									ноември
									 2019
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/153"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2019/10/01/153.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/153" title="" style="margin:0; padding:0;">
									1 
									октомври
									 2019
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.asenovgrad.net/day_pictures/152"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2019/09/18/152.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.asenovgrad.net/day_pictures/152" title="" style="margin:0; padding:0;">
									18 
									септември
									 2019
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.asenovgrad.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="482515">
							Огнено кълбо над австралийската пустиня може да е било рядка мини луна
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">15:55, 02 дек 2019 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="482515"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="482515"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482515"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482515"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482515"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482515"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									0
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="482515"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/12/02/48847060213703664.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/02/thumb-48847060213703664.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2019/12/02/orig-48847060213703664.jpg"
											title="Огнено кълбо над австралийската пустиня може да е било рядка мини луна"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/12/02/48847060213703664.jpg"
						alt="Огнено кълбо над австралийската пустиня може да е било рядка мини луна"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/12/02/thumb-48847060213703664.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/6/nauka"
									title="Наука">
																			Наука
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Огнени кълба непрекъснато избухват в земната атмосфера, обикновено незабелязано. Едно такова кълбо, експлоадирало в австралийската пустиня през 2016, можеше да бъде сбъркано с болид, ако не бе мрежата от камери, наблюдаващи небето в търсене на подобни събития.</p>

<p>Благодарение на тези камери астрономите успели да установят, че огненото кълбо не било причинено от експлозия на обикновена космическа скала.</p>

<p>Данни за скоростта на обекта разкриват, че скалата вероятно е била в орбита около Земята преди да посрещне огнения си край &ndash; явление познато като мини луна.</p>

<p>Около Земята прелитат множество скали, затова от време на време част от тях попадат в атмосферата. Повечето свършават като болиди &ndash; метеорити, експлоадиращи във въздуха, преди да са имали възможност да достигнат земята.</p>

<p>Според учените това се дължи на факта, че въздухът под високото налягане пред падащия метеорит се просмуква в пукнатините на скалата, увеличавайки вътрешното налягане, което в крайна сметка кара скалата да се разтроши.</p>

<p>Но понякога част от тези астероиди биват уловени в земна орбита за известно време &ndash; макар и не особено често. Според симулации, изготвени от суперкомпютър през 2012 с 10 милиона виртуални астероида, едва 18 000 хиляди попаднали в орбита около Земята.</p>

<p>Не знаем колко астероида се намират в близост до Земята. Изчисления твърдят, че са милиони, но към 30 ноември са открити едва 21 495. Причината е че са малки и се забелязват трудно, а тази трудност се простира и до мини луните.</p>

<p>Засичали сме временни луни около други планети &ndash; Юпитер е особено умел в улавянето им, но на Земята засичането им е изключителна рядкост.</p>

<p>Преди болида от 2016 сме наблюдавали едва 2 земни мини луни: астероида 2006 RH120, който обикалял около Земята близо година от 2006 до 2007 и болид от януари 2014, с ниска скорост, която подсказала орбиталния му произход.</p>

<p>Благодарение на 6-те камери, разпръснати на стотици километри из австралийската пустиня, огненото кълбо от 22 август 2016 било наблюдавано в огромни детайли. Изследователите, оглавявани от планетарния учен Патрик Шобър, успели да определят скоростта на обекта &ndash; 11 километра в секунда и траекторията му &ndash; почти вертикална.</p>

<p>Ниската скорост подсказва, че обектът е орбитирал около Земята, а ъгълът изключва вероятността да се касае за отломки от сателит. На база изчисленията на екипа, е 95% вероятно обектът да е бил временна луна.</p>

<p>Тези обекти са интересни неслучайно. Изпращането на космически апарати до астероиди отнема време и е скъпо. Но ако астероид обикаля около Земята дори за кратко, ще ни е по-лесно да го достигнем.</p>

<p>Учените установили, че подобни улавяния на скали в земна орбита стават по време на земния афелий и перихелий.</p>

<p>Източник: <a href="https://www.sciencealert.com/a-fireball-spotted-over-the-australian-desert-could-have-been-a-rare-and-elusive-minimoon">sciencealert.com</a></p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/482515/ogneno-kalbo-nad-avstraliyskata-pustinya-mozhe-da-e-bilo-ryadka-mini-luna"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Наука">
					<h4 class="box_header box-cap">Още новини от  Наука </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/482474/neshto-stranno-narushava-rabotata-na-ustroystvata-okolo-zemnite-polyusi-i-nasa-iska-da-razbere-zashto"
											title="Нещо странно нарушава работата на устройствата около земните полюси и НАСА иска да разбере защо">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Нещо странно нарушава работата на устройствата около земните полюси и НАСА иска да разбере защо"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-86434381922753520.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/482474/neshto-stranno-narushava-rabotata-na-ustroystvata-okolo-zemnite-polyusi-i-nasa-iska-da-razbere-zashto"
												title="Нещо странно нарушава работата на устройствата около земните полюси и НАСА иска да разбере защо">
												Нещо странно нарушава работата на устройствата около земните полюси и НАСА иска да разбере защо
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 3 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/482468/otkrita-e-nevazmozhna-cherna-dupka-v-nashata-galaktika"
											title="Открита e &quot;невъзможна&quot; черна дупка в нашата галактика">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Открита e &quot;невъзможна&quot; черна дупка в нашата галактика"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/28/thumb-98922433179570368.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/482468/otkrita-e-nevazmozhna-cherna-dupka-v-nashata-galaktika"
												title="Открита e &quot;невъзможна&quot; черна дупка в нашата галактика">
												Открита e &quot;невъзможна&quot; черна дупка в нашата галактика
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 4 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/482279/savremennite-hora-ne-sa-otgovorni-za-izchezvaneto-na-neandertaltsite-otkriha-ucheni"
											title="Съвременните хора не са отговорни за изчезването на неандерталците, откриха учени">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Съвременните хора не са отговорни за изчезването на неандерталците, откриха учени"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/28/thumb-33160511352727188.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/482279/savremennite-hora-ne-sa-otgovorni-za-izchezvaneto-na-neandertaltsite-otkriha-ucheni"
												title="Съвременните хора не са отговорни за изчезването на неандерталците, откриха учени">
												Съвременните хора не са отговорни за изчезването на неандерталците, откриха учени
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 4 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/482336/ucheni-otkriha-polzata-ot-noshtnite-koshmari"
											title="Учени откриха ползата от нощните кошмари">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Учени откриха ползата от нощните кошмари"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/26/sharecrop-thmb-33664654691703616.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/482336/ucheni-otkriha-polzata-ot-noshtnite-koshmari"
												title="Учени откриха ползата от нощните кошмари">
												Учени откриха ползата от нощните кошмари
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 6 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/482293/nyama-zabavyane-parnikovite-gazove-sa-s-nov-rekord-prez-2018"
											title="Няма забавяне - парниковите газове са с нов рекорд през 2018">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Няма забавяне - парниковите газове са с нов рекорд през 2018"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/25/sharecrop-thmb-83779274444794288.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/482293/nyama-zabavyane-parnikovite-gazove-sa-s-nov-rekord-prez-2018"
												title="Няма забавяне - парниковите газове са с нов рекорд през 2018">
												Няма забавяне - парниковите газове са с нов рекорд през 2018
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 седмица
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.asenovgrad.net/news/482163/nasa-i-eka-vrashtat-probi-ot-marsianski-skali-na-zemyata"
											title="НАСА и ЕКА връщат проби от марсиански скали на Земята">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="НАСА и ЕКА връщат проби от марсиански скали на Земята"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/25/thumb-50441627031145616.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.asenovgrad.net/news/482163/nasa-i-eka-vrashtat-probi-ot-marsianski-skali-na-zemyata"
												title="НАСА и ЕКА връщат проби от марсиански скали на Земята">
												НАСА и ЕКА връщат проби от марсиански скали на Земята
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 седмица
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
				<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/480490/asteroidat-ubil-dinozavrite-okislil-i-svetovnite-okeani" title="Астероидът, убил динозаврите, окислил и световните океани">Астероидът, убил динозаврите, окислил и световните океани</a> <span class="news-date-mark">23.10.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/479511/smut-v-chili-sled-zagadachno-ogneno-kalbo-v-nebeto-video" title="Смут в Чили след загадъчно огнено кълбо в небето (видео)">Смут в Чили след загадъчно огнено кълбо в небето (видео)</a> <span class="news-date-mark">04.10.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/478416/otkriha-mineral-koyto-ne-se-sreshta-na-zemyata-v-meteorit-v-avstraliya" title="Откриха минерал, който не се среща на Земята, в метеорит в Австралия">Откриха минерал, който не се среща на Земята, в метеорит в Австралия</a> <span class="news-date-mark">12.09.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/475983/efirni-perli-vv-vkameneli-midi-dokazvat-che-dreven-meteorit-se-e-razbil-na-zemyata" title="Ефирни перли във вкаменели миди доказват, че древен метеорит се е разбил на Земята">Ефирни перли във вкаменели миди доказват, че древен метеорит се е разбил на Земята</a> <span class="news-date-mark">23.07.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/472283/Planetarni-ucheni-razkrivat-misteriyata-na-stakloto-v-egipetskata-pustinya" title="Планетарни учени разкриват мистерията на стъклото в египетската пустиня">Планетарни учени разкриват мистерията на стъклото в египетската пустиня</a> <span class="news-date-mark">17.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/472136/Strannoto-zhalto-staklo-v-Sahara-e-rezultat-ot-sblasak-s-meteorit--potvardiha-ucheni" title="Странното жълто стъкло в Сахара е резултат от сблъсък с метеорит, потвърдиха учени">Странното жълто стъкло в Сахара е резултат от сблъсък с метеорит, потвърдиха учени</a> <span class="news-date-mark">16.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/471282/Izvanzemna-prashinka--otkrita-v-Antarktida--obogatyava-poznaniyata-ni-za-Slanchevata-sistema" title="Извънземна прашинка, открита в Антарктида, обогатява познанията ни за Слънчевата система">Извънземна прашинка, открита в Антарктида, обогатява познанията ни за Слънчевата система</a> <span class="news-date-mark">30.04.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/470149/Meteorit-v-nebeto-nad-Sibir-%28video%29" title="Метеорит в небето над Сибир (видео)">Метеорит в небето над Сибир (видео)</a> <span class="news-date-mark">10.04.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/466752/Vtori-ogromen-meteoriten-krater-otkrit-pod-leda-v-Gernlandiya" title="Втори огромен метеоритен кратер открит под леда в Гернландия">Втори огромен метеоритен кратер открит под леда в Гернландия</a> <span class="news-date-mark">14.02.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.asenovgrad.net/news/456977/Zlatotarsachi-nameriha-nepoznat-dosega-izvanzemen-mineral" title="Златотърсачи намериха непознат досега извънземен минерал">Златотърсачи намериха непознат досега извънземен минерал</a> <span class="news-date-mark">23.08.2018</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.asenovgrad.net/videos/204303/lola-astanova-omagyosana-koledna-pesen" title="Лола Астанова - Омагьосана коледна песен">
                    <img src="https://img.haskovo.net/videos/tumb/204303.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.asenovgrad.net/videos/204303/lola-astanova-omagyosana-koledna-pesen" title="Лола Астанова - Омагьосана коледна песен" title="Лола Астанова - Омагьосана коледна песен">Музика – Лола Астанова - Омагьосана коледна песен</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.asenovgrad.net/news/482514/19-godishen-hvanat-piyan-zad-volana-na-asenovgradsko-shose"
          title="19-годишен хванат пиян зад волана на Асеновградско шосе"
          style="background-image:url(/images/news_images/2019/11/29/thumb-42147593832435088.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="19-годишен хванат пиян зад волана на Асеновградско шосе" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="587" style='padding: 0px;'>587</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/482514/19-godishen-hvanat-piyan-zad-volana-na-asenovgradsko-shose" title="19-годишен хванат пиян зад волана на Асеновградско шосе" style='font-size: 14px;'>19-годишен хванат пиян зад волана на Асеновградско шосе</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="578" style='padding: 0px;'>578</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/482483/chistyat-dazhdopriemnite-shahti-po-grafik" title="Чистят дъждоприемните шахти по график" style='font-size: 14px;'>Чистят дъждоприемните шахти по график</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 98.466780238501%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="551" style='padding: 0px;'>551</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/482547/oblachno-i-vetrovito-v-sabota-temperaturite-padat" title="Облачно и ветровито в събота, температурите падат" style='font-size: 14px;'>Облачно и ветровито в събота, температурите падат</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 93.867120954003%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="458" style='padding: 0px;'>458</span>
            <h5 style="margin:0px"><a href="https://www.asenovgrad.net/news/482651/treti-izbran-ot-listata-na-bds-radikali-se-otkazva-da-e-obshtinski-savetnik" title="Трети избран от листата на БДС &quot;Радикали&quot; се отказва да е общински съветник" style='font-size: 14px;'>Трети избран от листата на БДС &quot;Радикали&quot; се отказва да е общински съветник</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 78.023850085179%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.asenovgrad.net/news/482581/balgariya-e-propita-ot-koruptsiya-ednopartiyna-darzhava-vizite-nyama-da-padnat-skoro"
          title="България е пропита от корупция еднопартийна държава, визите няма да паднат скоро"
          style="background-image:url(/images/news_images/2019/12/01/thumb-44492375448858368.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="България е пропита от корупция еднопартийна държава, визите няма да паднат скоро" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/482581/balgariya-e-propita-ot-koruptsiya-ednopartiyna-darzhava-vizite-nyama-da-padnat-skoro" title="България е пропита от корупция еднопартийна държава, визите няма да паднат скоро" style='font-size: 14px;'>България е пропита от корупция еднопартийна държава, визите няма да паднат скоро</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/482534/mvr-zakupuva-15-moshtni-visokoskorostni-koli-za-gonki" title="МВР закупува 15 мощни високоскоростни коли за гонки" style='font-size: 14px;'>МВР закупува 15 мощни високоскоростни коли за гонки</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 60%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1" style='padding: 0px;'>1 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/482519/bsp-vnasya-promeni-v-npk-za-kontrol-varhu-glavniya-prokuror" title="БСП внася промени в НПК за контрол върху главния прокурор" style='font-size: 14px;'>БСП внася промени в НПК за контрол върху главния прокурор</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 20%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1" style='padding: 0px;'>1 </span>
            <h5 style='margin: 0px;'><a href="https://www.asenovgrad.net/news/482513/the-mandalorian-nay-setne-svali-stranger-things-ot-striyming-varha" title="The Mandalorian най-сетне свали Stranger Things от стрийминг върха " style='font-size: 14px;'>The Mandalorian най-сетне свали Stranger Things от стрийминг върха </a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 20%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 02.12.2019</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Днес се радвате на повишена работоспособност и желание да се справяте с няколко неща наведнъж. Постарайте се всяка работа, с която се ангажирате да бъде свършена качествено и докрай. Имате възможности днес да се захванете с проект, който отдавна очаквате, но за предпочитане е да го отложите за по-късен етап. В личен план – положително развитие.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="18061">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18061" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Работата ви спори и се справяте с проблеми, които отдавна ви притесняват. Нетрадиционният ви подход впечатлява околните и се превръща във ваша запазена марка. Виждате възможности там където другите, отдавна са се отказали да търсят. Самочувствието ви е на желаното ниво, а това също е предпоставка за успехите ви през днешния ден.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="18062">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18062" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Настроението ви днес ще бъде повод и хората около вас да са усмихнати и добронамерени. Успявате и да вършите качествено работата си, и да намерите време да развеселите или разсеете околните от проблемите им. Това ви прави желана компания навсякъде.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="18063">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18063" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Колебаете се относно ваш проект, който първоначално ви се е струвал доста надежден. Не се обвинявайте за нищо, преди да сте се посъветвали с опитен в дадената област човек. Засега не рискувайте, задоволете се с изпълнението на сигурни дела. В личен план се очертава среща свързана с емоционални преживявания.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="18064">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18064" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">С подчертана активност ще се отнесете към ангажиментите си днес. Но за да се справите и да сте удовлетворени от резултата, ще ви е нужна и помощ. Не оставайте безразлични към желанията на любимия ви човек. Намерете време за него и не се терзайте от обвързаността си. Ще имате време и за себе си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="18065">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18065" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Чудесен ден очаква повечето от родените под знака. Получавате новина, която преобръща деня ви в положителна насока. Стабилни финансови постъпления радват Девите, занимаващи се с бизнес. Приятна изненада от интимния партньор.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="18066">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18066" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Ще се стремите към повече свобода в действията си, доказвайки за пореден път правотата на идеите си. В интерес на работата ви е да сте по-овладени, като оставите за себе си съмненията и приветствате добрите изяви на сътрудниците и близките си. Някои ще получат предложение за работа или друга възможност за подобряване на доходите.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="18067">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18067" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Трудностите, които отбелязвате днес не са по-големи от вече познатите ви, така, че нищо ново няма да ви развълнува особено. Свикнали сте да се справяте с много задачи едновременно и в същото време да не губите от очарованието си. Направете го и сега, още повече, че ще има какво да ви насърчи.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="18068">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18068" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">С прагматичен подход и настроение ще използвате времето си без да го пилеете. Добре ще се организирате и без колебания ще действате. В личните си взаимоотношения не избързвайте и не натрапвайте мнението си, рискувате да ви разберат погрешно. Ще имате възможност да уредите нещата си по-елегантно, не се притеснявайте.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="18069">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18069" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Погрижете се за себе си и не се излагайте на рискове. Съществува опасност да си осигурите дълготрайни здравословни проблеми. Всичко зависи най-вече от вас. Не подценявайте съветите на близките си. Колкото и да не вярвате на другите сега ще се уверите в ползата от добрите съвети. Дано щетите бъдат по-малки.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="18070">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18070" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Днес кипите от енергия. Деловите задачи ще отхвърляте една по една и то успешно. Готови сте на всякакви отстъпки в името на доброто разбирателство, но се въздържайте от празни обещания. Любовта ви е споделена. Добри новини свързани с близък приятел научавате вечерта. Целта, която преследвате е съвсем близо.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="18071">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18071" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.asenovgrad.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">С лекота пренебрегвате несъщественото. Това ще ви помогне да се справите със задачите си. Но нещо няма да бъде така, както вие го искате. Ще има още какво да желаете. Бъдете търпеливи и последователни. Домашната хармония ще ви дава спокойствие и увереност. Радвате се на безрезервната подкрепа на близките си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="18072">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">02 дек 2019</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18072" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.asenovgrad.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.asenovgrad.net/jokes/read/52771" title="Преди операция блондинка пита доктора:
- А след операцията ще мога ли да свиря на пиано?
- Разбира се, че ще можете - отговорил доктора.
- Уха! Супер! А сега не мога! - казала блондинката." style="text-decoration: none;">Преди операция блондинка пита доктора:<br />
- А след операцията ще мога ли да свиря на пиано?<br />
- Разбира се, че ще можете - отговорил доктора.<br />
- Уха! Супер! А сега не мога! - казала блондинката.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.asenovgrad.net/news/482474/neshto-stranno-narushava-rabotata-na-ustroystvata-okolo-zemnite-polyusi-i-nasa-iska-da-razbere-zashto'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.asenovgrad.net/news/482474/neshto-stranno-narushava-rabotata-na-ustroystvata-okolo-zemnite-polyusi-i-nasa-iska-da-razbere-zashto'>Нещо странно нарушава работата на устройствата около земните полюси и НАСА иска да разбере защо</a>
	</div>


 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Asenovgradnet/379945688702151&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Държавата се изхранва от данъците. Народът се изхранва от скритите данъци.  - съвременна поговорка</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/56533"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/e62b2c5604afdd6e0e63dbdc9c23ae26.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/e62b2c5604afdd6e0e63dbdc9c23ae26.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/56533"
              title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 1 седмица
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/56532"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/e17ba48893876a2b0180f961d6507980.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/e17ba48893876a2b0180f961d6507980.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/56532"
              title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 1 седмица
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/55983"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/09/02/17545931f3a682484f1d89f443925236.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/09/02/17545931f3a682484f1d89f443925236.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/55983"
              title="Допълнителни доходи - Avon"
              class="link-with-text">Допълнителни доходи - Avon</a>
          </h5>
          <div class="meta-info-date">
            преди 3 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/55750"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/08/07/cbf3d9e1efbfae2c824064984335fc12.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/08/07/cbf3d9e1efbfae2c824064984335fc12.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/55750"
              title="Ремонт и изграждане на покриви"
              class="link-with-text">Ремонт и изграждане на покриви</a>
          </h5>
          <div class="meta-info-date">
            преди 3 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/55540"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/07/15/f663da9f72f4e45818e33ddd178c2671.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/07/15/f663da9f72f4e45818e33ddd178c2671.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/55540"
              title="РЕМОНТ НА ПОКРИВИ И УЛУЦИ"
              class="link-with-text">РЕМОНТ НА ПОКРИВИ И УЛУЦИ</a>
          </h5>
          <div class="meta-info-date">
            преди 4 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/55141"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/55141"
              title="Имоти &quot;Дива&quot;- 2 парцела в с.Врата, общ. Асеновград"
              class="link-with-text">Имоти &quot;Дива&quot;- 2 парцела в с.Врата, общ. Асеновград</a>
          </h5>
          <div class="meta-info-date">
            преди 5 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/54576"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/54576"
              title="Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете м"
              class="link-with-text">Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете м</a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/54525"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/04/09/16f2d74d7c5f5801cc83da8a5fb420aa.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/04/09/16f2d74d7c5f5801cc83da8a5fb420aa.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/54525"
              title="камион три странен самосвал 3т и кран 1т"
              class="link-with-text">камион три странен самосвал 3т и кран 1т</a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/53802"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/53802"
              title="Продавам имот 10,58 дка местност Капсида"
              class="link-with-text">Продавам имот 10,58 дка местност Капсида</a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.asenovgrad.net/ads/show/53655"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.asenovgrad.net/ads/show/53655"
              title="Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете "
              class="link-with-text">Ако имате аудио касети и не ги ползвате и сте решили да се отървате от тях моля подарете </a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.asenovgrad.net/recipes/14954" title="Спагети с телешко и домати">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/14954.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Спагети с телешко и домати" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.asenovgrad.net/recipes/14954" title="Спагети с телешко и домати">Спагети с телешко и домати</a>
  </h5>
  <form method="GET" action="https://www.asenovgrad.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Asenovgrad.NET</h4>
  <p class="padding_top_bottom_25">Asenovgrad.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Asenovgrad.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Красимира Нешева </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 539 734 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/Asenovgradnet/379945688702151" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="https://www.asenovgrad.net/news/category/70/%D0%90%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Асеновград">Асеновград</a></h4>
									</li>
									<li>
										<h4><a href="https://www.asenovgrad.net/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="https://www.asenovgrad.net/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="https://www.asenovgrad.net/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="https://www.asenovgrad.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="https://www.asenovgrad.net/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="https://www.asenovgrad.net/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="https://www.asenovgrad.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="https://www.asenovgrad.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Asenovgrad.NET';
		var sDomain = 'https://www.asenovgrad.net';
		var sToken = 'JkjbkioaN1DHESQu1VzvuFCM1DFUh5tgLy0WpeuY';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.asenovgrad.net/js/main_in.js?v=1568378539"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.asenovgrad.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.asenovgrad.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.asenovgrad.net/js/images-slider.js?v=1565795909"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
